soundwurst

von trym, 16.11.04.

  1. trym

    trym Registrierter Benutzer

    Im Board seit:
    01.09.04
    Zuletzt hier:
    25.08.08
    Beiträge:
    73
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.11.04   #1
    mein boss vf-1 produziert soundwurst.
    zunächst das setup :

    vf-1 im effektloop einen dual rectos, output signal
    auf "poweramp" nur kanal links des vf-1 aufgedreht,
    ebendieser hinten mono rein und raus.

    habe simples delay / ein wenig chorus, bekomme den
    sound aber vollkommen verfremdet heraus.

    sobald ich fx reintrete wird das ganze leiser, obwohl
    ich das vf-1 auf +4db gestellt habe und der
    grundsound des mesa wird verwaschen, beschnitten.

    ein wenig höhenlastig, weniger direkt.

    wie ist es möglich, mit dem vf-1 ein völlig normales delay
    zu konfigurieren. eines dass wirklich nur das ursprüngliche
    signal vervielfacht -- wie es eben sein sollte und wie
    es mein vorgeschaltetes digidelay von boss vermag.

    :confused: :confused:

    ausserdem schlackert die tuningfunktion des vf-1 hin und her,
    sogar bei cleankanal und vollem pegel. :confused: :confused:

    regards,
    trym
     
  2. trym

    trym Threadersteller Registrierter Benutzer

    Im Board seit:
    01.09.04
    Zuletzt hier:
    25.08.08
    Beiträge:
    73
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.11.04   #2
    hat den keine sau dieses modell ? :D :D
     
  3. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.627
    Erstellt: 17.11.04   #3
    Das war ja dieses 9,5" Multifunktionsteil... kann es sein das du da in irgendeinem globalen Einstellungsmenu (Utility?) auch den Verwendungszweck angeben kannst?
     
mapping