Ständiges Verstimmen? Unmöglich ...

von Samael, 19.07.05.

  1. Samael

    Samael Registrierter Benutzer

    Im Board seit:
    19.07.05
    Zuletzt hier:
    18.10.06
    Beiträge:
    92
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.07.05   #1
    Hallo,

    ich besitze eine B.C. Rich NJ Ironbird mit Floyd Rose Tremelo. Mein Problem:

    Habe einen neuen Satz Saiten gekauft und diese korrekt eingespannt. Das Tremelo war beim abziehen aller Saiten in einem unbrauchbaren Ruhezustand (komplett zurückgezogen). Habe also eine Blockbatterie druntergelegt, damit das Tremelo in einem korrekten Zustand liegt und alle Saiten grob gestimmt. Selbstverständlich habe sich diese wieder verzogen, da die Saiten neu sind, aber mittlerweile sollten die Saiten stimmbar sein.

    Dann habe ich am Kopf die Schrauben fest zugedreht (und mit "fest" meine ich "fest" -> Schlüssel + Schraubenzieher + sämtliche Muskelkraft). Anschließend habe ich die Blockbatterie hinter dem Tremelo herausgeholt und die Saiten mit den Schrauben am Tremelo feingestimmt. Angefangen habe ich mit der 6. Saite (tiefes E) und aufgehört mit der letzten Saite (die dünne E Saite).

    Jedoch musste ich feststellen, daß nun das tiefe E um 1 Note höher gestimmt war. Also -> alles neu gestimmt (an den Schrauben des Tremelos). Was ist passiert? Das gleiche. Und das geht nun seit 2 Stunden so. Habe zwischendurch auch mal wieder die Schrauben am Kopf gelöst, nochmal nachgezogen, zugeschraubt, etc etc pp.

    Auffällig ist, wenn ich alle Schrauben am Tremelo wieder ganz reinschraube (also "hochstimme"), ist die dicke E Saite schonwieder um ein paar wenige Noten verstimmt. Also stimme ich sie wieder: Gleiches Problem.

    Ich weiß nicht weiter und bitte hiermit um Hilfe! Ich bin am Verzweifeln.

    Danke & Grüße,
    Samael
     
  2. jazzz

    jazzz Registrierter Benutzer

    Im Board seit:
    23.02.05
    Zuletzt hier:
    14.01.16
    Beiträge:
    1.164
    Ort:
    Graz
    Zustimmungen:
    3
    Kekse:
    867
    Erstellt: 19.07.05   #2
    Hallo,

    hab mal folgendes von [E]vil aus diesem Thread geklaut :D



    So sollte es eigentlich hinhauen, und niemals alle Saiten abmachen beim aufziehen neuer Saiten, immer schön eine nach der Anderen...:great:



    greetz
    jazzz


    @[E]vil: ich glaube es wird wirklich Zeit für einen kleinen Workshop ;)


     
  3. Samael

    Samael Threadersteller Registrierter Benutzer

    Im Board seit:
    19.07.05
    Zuletzt hier:
    18.10.06
    Beiträge:
    92
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.07.05   #3
    Ich habe bisher noch nie die Federn rausmontiert. Ansonsten habe ich die gleiche vorgehensweise, jedoch hat das nichts mit den Federn zu tun. Es hängt ja damit zusammen, daß die dicke E-Saite sich verstimmt, wenn ich die anderen anhand der Schrauben am Tremelo feinstimme. Das ist ja das unverständliche Problem.
     
  4. Samael

    Samael Threadersteller Registrierter Benutzer

    Im Board seit:
    19.07.05
    Zuletzt hier:
    18.10.06
    Beiträge:
    92
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.07.05   #4
    Oh. Problem gelöst: Blockbatterie war zu dick (Tremelo nicht genau waagerecht zum Korpus). Habe ein Klinkeadapter benutzt :D

    Andere Sache: Mir fällt der Name dazu nicht ein, daher verwende ich nun eine etwas laienhafte Ausdrucksweise:

    Als ich den Hebel (Tremelohebel) in das dafür vorgesehene Loch steckte, habe ich ihn versehentlich nicht ganz reingesteckt (bzw. reingeschraubt) und das Tremelo aus der Ruhephase drücken wollen. Fazit: Das Loch (bzw. das Gewinde, auf das man den Hebel schrauben muß) ist gebrochen (Riss). Lässt sich jedoch trotzdem schrauben. Ist das ein größeres Problem oder bedenkenlos?

    Wo kann man Schräubchen für's Freudlos Tremelo bestellen? (Die für den Hals und unten um die Saiten festzuschrauben).



    Trotzdem Danke!
     
Die Seite wird geladen...

mapping