Stagepiano schon wieder kaputt *sniff*

von Barbara, 06.10.05.

  1. Barbara

    Barbara Registrierter Benutzer

    Im Board seit:
    26.08.03
    Zuletzt hier:
    10.12.06
    Beiträge:
    87
    Ort:
    Tirol
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.10.05   #1
    Hallo Leute!
    Muss grad mal meinen Frust ablassen! Wollte grad mein Piano einschalten und üben, aber da rührt sich nix - tot! Und - es ist eingesteckt! ;-)
    Vor einem Jahr hab ich ein neues Netzgerät bekommen, weil das alte durchgebrannt ist - defekter Starkstromanschluss on stage.
    Naja, das Ding kann doch aber nicht schon wieder kaputt sein, oder? Hat damals 70 Euro gekostet. Morgen misst mein Papa mal das DIng durch - ist Elektrotechniker - aver mich nervts grad total. So ein Scheiß....
    Hab ein Yamaha P-120, was habt ihr für Erfahrungen damit gemacht? Was wird da oft mal kaputt?

    Viele Grüße,
    Barbara
     
  2. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    13.678
    Ort:
    Herdecke
    Zustimmungen:
    802
    Kekse:
    19.759
    Erstellt: 06.10.05   #2
    Hi junge Frau :-),

    also bei meinem P80 war das bisher einmal kaput. Ich persönlich würde auch von einem Originalersatzteil abraten. Ich hab ein anderes genommen, dass funzt genausogut und war deutlich billiger.

    Am Piano selber liegt es aber mit Sicherheit nicht, sons würde es wohl nicht "so lange" halten.

    mfG
    Thorsten

    P.S. Wer is den dran??
     
  3. Barbara

    Barbara Threadersteller Registrierter Benutzer

    Im Board seit:
    26.08.03
    Zuletzt hier:
    10.12.06
    Beiträge:
    87
    Ort:
    Tirol
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.10.05   #3
    Hi Du!

    Werd ich auch so machn, falls es am Netzgerät liegt. Hab das Piano mal aufgescharaubt auf der Suche nach ner Sicherung, aber hab da nix gefunden...
    Das Netzgerät summt auch, das ist komisch. Eigentlich sollts nix haben...
    Mal schaun was man vater sagt!

    LG,
    Barbara

    PS.: Ich glaub du bist dran! :-)
     
  4. holtman

    holtman Registrierter Benutzer

    Im Board seit:
    09.10.04
    Zuletzt hier:
    28.01.13
    Beiträge:
    92
    Ort:
    Erlangen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.10.05   #4
    moin toeti,

    was für eines hast du denn? und wo hast du das her? kann bei ebay irgendwie nichts passendes finden :confused:

    rainer
     
  5. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    13.678
    Ort:
    Herdecke
    Zustimmungen:
    802
    Kekse:
    19.759
    Erstellt: 07.10.05   #5
    Hab ich in nem Musikladen gekauft, hat 19€ gekostet. Es kann sogar sein, dass es n billiges von nem anderen Yamaha Keyboard war oder so.

    Gruß
     
  6. holtman

    holtman Registrierter Benutzer

    Im Board seit:
    09.10.04
    Zuletzt hier:
    28.01.13
    Beiträge:
    92
    Ort:
    Erlangen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.10.05   #6
    würdest du mal kucken, was da draufsteht, wenn du's das nächste mal an der hand hast? auch eine anfrage beim grossen t brachte leider keine alternative...

    rainer
     
  7. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    13.678
    Ort:
    Herdecke
    Zustimmungen:
    802
    Kekse:
    19.759
    Erstellt: 07.10.05   #7
    Hi,
    würde ich machen, brauch ich aber nicht. Da steht gar nichts weiter drauf. Ich glaube nur die Daten, wenn die überhaupt drauf waren.
    Hab mich da dummerweise auf den Händler verlassen, der aber auch recht hatte. Vielleicht waren es auch 29€, aber mehr nicht.

    Hatte kaum Geld dabei, weil es bei ner Probe nicht ging.

    Aber ich guch sicherheitshalber nochmal.

    Gruß
     
  8. raeton

    raeton Registrierter Benutzer

    Im Board seit:
    21.02.05
    Zuletzt hier:
    13.12.15
    Beiträge:
    144
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 07.10.05   #8
    @ rainer:
    Es solte genügen, wenn du ein Netzteil kaufst, welches die gleichen Eckdaten hat (Also gleiche Spannung/ verfügbarer Strom sollte mind. dem benötigten entsprechen, damit die Leistung passt/ Stecker und hier v.A. die Polarität/ Wechsel- oder Gleichspannung). Dann ist es auch egal, welche Firma draufsteht.
     
  9. Barbara

    Barbara Threadersteller Registrierter Benutzer

    Im Board seit:
    26.08.03
    Zuletzt hier:
    10.12.06
    Beiträge:
    87
    Ort:
    Tirol
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.10.05   #9
    Hallo alle miteinander!
    Also am Netzteil liegts nicht, das weiß ich mal schon!
    Hab das Ding dann aufgeschraubt - hätte nie gedacht, dass jemand ein klavier so kompliziert zusammenbaut....

    Ganz am Eingang ist noch Strom, und irgendwo zwischen Eingang und Einschaltknopf ist was tot. Die Diode funktioniert....
    Keine Ahnung worans liegt. Sicher nix so tragisches. Mein Dad hat jetzt leider keine Zeit, aber am Nachmittag wird er weiter messen. Dann sehn wir schon.

    Trotzdem ist das schon ärgerlich! Ohne Schaltplan ist auch alles nicht so einfach!
    Falls jemand einen hat (Yamaha P-120) wärs nett, wenn ich den irgendwie bekommen könnte!

    LG,
    Barbara
     
  10. Barbara

    Barbara Threadersteller Registrierter Benutzer

    Im Board seit:
    26.08.03
    Zuletzt hier:
    10.12.06
    Beiträge:
    87
    Ort:
    Tirol
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.10.05   #10
    Wens interessiert: Es war eine kalte Lötstelle beim Einschalter in der Gegend. Wo genau weiß ich jetzt auch nicht. Das Lötzinn ist einfach abgebrochen - so ein billiger Schrott...
    Naja, jetzt läufts auf jeden Fall wieder! Mal hoffen, dass sowas nicht nochmal passiert.

    LG,
    Barbara
     
Die Seite wird geladen...

mapping