stimmstabil?

von Daniel Johns, 23.01.04.

  1. Daniel Johns

    Daniel Johns Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #1
    ich hab probleme mit meiner epi SG.
    1) wenn ich sie nach gehör 3malso genau stimme wie ich kann dann stimmt ein akkord der über alle 6 saiten geht (z.b G dur) immer noch nicht ganz. ich weiß zwar dass es keine bundreinen gitarren gibt aber bei dieser kommt mir dass ein bisschen stark vor!

    2) wenn ich dann 10 Minuten spiele klingt sie schon noch fälscher! und zwar so dass ungeschulte ohren die keine anung vom instrumenspielen haben und musik nur von der platte kennen merken!

    warum verstimmt sich die so schnell? was kann ich da tun? oder ist der fehler in der produktion?

    daniel
     
  2. pennywise666

    pennywise666 Registrierter Benutzer

    Im Board seit:
    10.10.03
    Zuletzt hier:
    11.11.14
    Beiträge:
    826
    Zustimmungen:
    1
    Kekse:
    86
    Erstellt: 23.01.04   #2
    wie schauts mit deinen saiten aus? wie lang hast die scho drauf? hast die evtl ned ganz perfekt draufgezogen?
    ansonsten welche SG hast? die G-400 die ich hab is nämlich absolut stimmstabil
     
  3. Erik B.

    Erik B. Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    8.02.05
    Beiträge:
    341
    Zustimmungen:
    0
    Kekse:
    11
    Erstellt: 23.01.04   #3
    Ich kenn mich mit der SG nicht aus, was die für Mechaniken hat, aber ein Fehler, den viele machen, ist dass sie zu viele Wicklungen auf der Mechanik haben. Vor dem Aufziehen also Saite kürzen, und dann so um die anderthalb Wicklungen.
     
  4. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #4
    nene! hab sie erst seit 3 Wochen! die saiten sind vom werkdraufgespannt worden und ich putz die auch öffters mal! daran kanns nicht liegen! es is auch ne g 400
     
  5. mnemo

    mnemo Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    5.251
    Ort:
    Berlin
    Zustimmungen:
    505
    Kekse:
    8.897
    Erstellt: 23.01.04   #5
    Es liegt entweder am Sattel(plastiksattel) oder der Hals ist nicht gescheit eingestellt.
     
  6. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #6
    apropos Hals einstellen:

    bitte nicht schlagen, schimpfen oder mich auslachen. ich hab bis jetze nur bei fender gits den hals eingestellt --> wie bzw. WO stellt man bei einer SG den hals ein. hab das einstellteil hab ich schon gesucht. ist dass unter dem gibson-schriftzug nördlich vom sattel? krieg das teil nämlich nicht weg! :oops:
     
  7. David.K

    David.K Registrierter Benutzer

    Im Board seit:
    28.12.03
    Zuletzt hier:
    9.07.09
    Beiträge:
    1.245
    Ort:
    Mönchengladbach
    Zustimmungen:
    7
    Kekse:
    31
    Erstellt: 23.01.04   #7
    jo ich vermute mal da unter diesem plättchen - nur wie kriegt man das ab ? ;)

    ( zum glück hab ich nicht so n problem - hm - verdammt - doch habe ich , die schraube zum halseinstellen ist bei mir genau an der anderen seite - im korpus :D )
     
  8. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #8
    die schraube zum halseinstellen is bei mir offensichtlich auch nicht am korpus. wenn schon: WO??? ich finde sie nicht! will endlich mein teil einstellen also bitte schnell und informativ antworten!

    DANKE
     
  9. black-skull

    black-skull Registrierter Benutzer

    Im Board seit:
    21.12.03
    Zuletzt hier:
    26.06.16
    Beiträge:
    1.488
    Zustimmungen:
    3
    Kekse:
    156
    Erstellt: 23.01.04   #9
    hallo
     
  10. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #10
    was?
     
  11. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 23.01.04   #11
    ich habe so das gefühl dass a_r_g seinen postingcount hochcheaten will.... bin für ne sperrung :D
     
  12. black-skull

    black-skull Registrierter Benutzer

    Im Board seit:
    21.12.03
    Zuletzt hier:
    26.06.16
    Beiträge:
    1.488
    Zustimmungen:
    3
    Kekse:
    156
    Erstellt: 23.01.04   #12
    guck dir den thread oben an dann wirst du es wissen!schuldigung
     
  13. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #13
    kann mir niemand helfen oder bin ich einfach so dumm dass ihr euch weigert!

    kann man bei der SG den hals überhaupt einstellen? vielleicht haben sies bei meiner vergessen? :idea: :D
     
  14. David.K

    David.K Registrierter Benutzer

    Im Board seit:
    28.12.03
    Zuletzt hier:
    9.07.09
    Beiträge:
    1.245
    Ort:
    Mönchengladbach
    Zustimmungen:
    7
    Kekse:
    31
    Erstellt: 23.01.04   #14
    Na wenn du dir so sicher bist das die Schraube nicht am Korpus ist musst du aber sehr schnell im Hals-abschrauben-und-dranschrauben sein.
     
  15. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 23.01.04   #15
    genau da :)

    und n schraubenziehen bewirkt meißt wunder, vllt bekommst du ja damit die abdeckung weg :p
     
  16. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.01.04   #16
    no na ned. aber dass ist brutal schwer. hab mir schon die haut abgerieben und habs trotzdem nicht weggebracht. die minischraubenzieher sind ziehmlich benutzerunfreundlich! eine hab ich jetzt weggekriegt aber bei den anderen....keine chance. werd wohl mal meine kraftsau von vater da ranlassen, der meistert das bestimmt! :oops:
     
  17. osterchrisi

    osterchrisi Registrierter Benutzer

    Im Board seit:
    04.11.03
    Zuletzt hier:
    6.04.08
    Beiträge:
    317
    Zustimmungen:
    0
    Kekse:
    25
    Erstellt: 26.01.04   #17
    ich möcht den artikel jetzt mal bissl pushen, weil ich eigentlich genau das gleiche problem mit meiner (ur)alten framus hab.
    da wirkt sich vor allem der unterschied zwischen verschiedenen lagen aus. das soll heissen, wenn beispielsweise leersaiten schwingen und ein ton auf der 5. oder so. dann wirds schon krass dysharmonisch.

    is das auch der hals?
    weil da sind 4 schrauben, und er is auch nicht so wirklich durchgebogen, aber kann ich da einfach mal drauf rumschrauben.?
     
  18. Daniel Johns

    Daniel Johns Threadersteller Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    12.03.05
    Beiträge:
    194
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.01.04   #18
    ich hab meine SG jetzt eingesteellt. die bespielbarkeit ist jetzt gut. fast so gut wie bei fender. die anderen problemchen scheinen auch nachgelassen zu haben. so wies jetzt ist isses ganz vertretbar...
     
  19. Ray

    Ray Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.08.03
    Zuletzt hier:
    24.06.15
    Beiträge:
    13.344
    Ort:
    Frankfurt
    Zustimmungen:
    65
    Kekse:
    8.834
    Erstellt: 27.01.04   #19
    Also an den 4 Halsbefestigungsschrauben solltest du erst mal nicht rummachen, die ändern eh nix, da geht nur der Hals ab. :-)

    Entweder du hast die Stellschraube für die Halskrümmung oben am Kopf (versenkt) oder unter einer geschraubten Abdeckung.

    Oder aber unten am Hals am Body (evtl. ist da ne extre Aussparung zum Schrauben, gibts bei älteren Klapmpfe öfters so), oder aber es ist direkt am Halsende. DANN musst du in der Tat den Hals abschrauben, um dranzukommen.
     
  20. Distortion

    Distortion Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    13.02.15
    Beiträge:
    50
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.01.04   #20
    @ Daniel Johns

    Was genau hast du an der SG denn jetzt eingestellt? Weil meine macht auch ein paar Mucken in Sachen Stimmstabilität.
     
Die Seite wird geladen...

mapping