Störende Töne auf der A-Gitarre

von flexor, 02.12.05.

  1. flexor

    flexor Registrierter Benutzer

    Im Board seit:
    29.12.04
    Zuletzt hier:
    29.04.12
    Beiträge:
    59
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.12.05   #1
    Hallo,

    ich habe folgendes Problem mit meiner Cort CJ 5X:

    Nachdem ich mal wieder die Saiten gewechselt hatte(von 12er auf 13er) fand ich es sinnvoll,
    den Hals etwas der erhöhten Spannung anzupassen(Vierteldrehung).

    Nun ist es so, dass bei Hammer-Ons bzw. normalem Solospiel(Pentatonik-Gedudel usw.) nicht nur der gegriffene Ton klingt, sondern auch der Ton, der von dem Teil der Saite erzeugt wird, der oberhalb des gegriffenen Bundes liegt. Greife ich beispielsweise eine Saite im 5. Bund, so erklingt im Moment des Greifens(ohne die Saite mit der rechten Hand angespielt zu haben) nicht nur der entsprechende Ton wie beim Hammer on, sondern auch der Teil der Saite, der zwischen gegriffenem Bund und Sattel liegt. Nun spiele ich schon seit einigen Jahre Gitarre, wobei mir so etwas vorher noch nie aufgefallen ist, zumindest nicht so deutlich wahrnehmbar. Es ist nicht mehr möglich, ohne diese störenden zusätzlichen „hellen Tönchen“ normal zu spielen.

    Die Veränderung der Halsspannung habe ich wieder rückgängig gemacht, nachdem verschiedene Einstellungen auf das beschriebene Phänomen keinen Einfluss hatten.

    Woran kann das liegen????
    Wie kann ich es beheben????

    Für schnelle Hilfe bedanke ich mich bereits im voraus.
     
  2. escapeharry

    escapeharry Registrierter Benutzer

    Im Board seit:
    08.11.05
    Zuletzt hier:
    19.05.14
    Beiträge:
    163
    Ort:
    Wien
    Zustimmungen:
    0
    Kekse:
    136
    Erstellt: 06.12.05   #2
    Ist das bei allen Saiten so, oder nur bei den Bass-saiten ?
    Ist bei mir ähnlich, wenn ich die tiefe E-Saite relativ weit unten greife (so ab 8.Bund). Kommt daher, das die Saite dann am 7. Bund nicht mehr fest genug aufliegt, damit dieser die Schwingung stoppt. Kann natürlich bei dir was anderes sein. Ich hätte folgende Ideen:
    - mal durch anderes Greifen versuchen, den Ton wegzukriegen. (nicht so dicht am Bundstab)
    - Halskrümmung nochmal checken. Vieleicht war 1/4 Umdrehung nicht genug. Wen du die Saiten am ersten und letzten Bund niederdrückst, sollte in der Mitte noch ein winziger Spalt zwischen Saite und Bundstab sein. ca. 0,3 mm glaub ich. mußt hier im Forum mal schaun, da steht irgenwo genau.
    - Vielleicht sind sie Saiten zu dick für den Sattel und liegen nicht richtig drin. Dann ist der Abstand zum Griffbrett am 1. Bund zu hoch.

    Ansonsten fällt mir nur ein: wieder 12er drauf. (da wars doch nicht so, oder?) oder mal andere 13er probieren. Die Zahl gibt ja nur die Dicke der hohen e-Saite an. Bei der Dicke der anderen Saiten gibt es da durchaus Unterschiede zwischen den Herstellern.

    Hoffe, das hilft dir weiter.
     
  3. flexor

    flexor Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.04
    Zuletzt hier:
    29.04.12
    Beiträge:
    59
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.12.05   #3
    Hallo,

    vielen Dank für die Antwort, aber ich werde die Gitarre zum Thomann schicken, habe noch Garantie drauf(hatte ich zuerst gar nicht dran gedacht).

    Ist nicht das erste Mal, dass ich 13er drauf habe, war vorher immer in Ordnung.
    Auch der Hals ist, hoffe ich, nicht verzogen oder falsch eingestellt.

    Naja, bin halt mehr Gitarrenspieler:rock: als Gitarrenbauer;) !

    Bin jedenfalls gespannt, was Thomann sagt.

    Bis denne!
     
Die Seite wird geladen...

mapping