Störgeräusch beim ProFire 2626, warum?

von DaEnno, 24.06.08.

  1. DaEnno

    DaEnno Registrierter Benutzer

    Im Board seit:
    07.11.06
    Zuletzt hier:
    15.02.10
    Beiträge:
    312
    Ort:
    jetz in Leipzsch
    Zustimmungen:
    0
    Kekse:
    176
    Erstellt: 24.06.08   #1
    Hab ein M-Audio ProFire2626 und wennich mein MXL2006 an den ersten Input anschließe und Gain voll aufdrehe, kommt ein Nebengeräusch, dass ich als RAR-Datei angehängt habe (muss man kurz warten, das Vogelzwitschern lenkt ab^^)

    Wodurch kommt dieses? (sehr hoch, etwas "phasig" klingend) Nach ner Zeit gehts aber auch weg (30sek. oder so, im Beispiel natürlich nicht mehr zu hören, da es nur knappe 15 lang is^^)

    Es ist nur beim ersten Eingang zu vernehmen, die restlichen funktionieren einwandfrei. Ich hab das Ding gerade mal seit gestern und es nervt mich schon ein bissl. Ich werde derart massig Gain wahrscheinlich nie gebrauchen, also das Geräusch an sich wird untergehen, aber eigentlich darf es ja nich sein. Und wer will schon nen defektes Interface?

    Kann mir jemand helfen?:(
     
  2. jaumusik

    jaumusik Registrierter Benutzer

    Im Board seit:
    26.05.08
    Zuletzt hier:
    31.07.16
    Beiträge:
    322
    Ort:
    Olsberg
    Zustimmungen:
    13
    Kekse:
    719
    Erstellt: 25.06.08   #2
    Mal abgesehen davon, dass soviel GAIN eigentlich niemand wirklich braucht.....

    Wenn das Gerät sich so verhält wie zu hören ist und Du weiterhin beschreibst und darüber hinaus Du das Teil erst seit vorgestern besitzt (d.h Du hast Garantieansprüche), dann nichts wie hin zu Deinem Händler, das Problem schildern - u.U. mit Deinem Micro plus Kabel demonstrieren - und auf Umtausch/ Reparatur bestehen. Am Besten bei Umtausch im Laden noch mit Deinem Equpiment testen (wenn möglich), so dass Du ausschließen kannst, den gleichen Fehler noch einmal zu erleben.

    Viel Erfolg!!! :great:
     
  3. DaEnno

    DaEnno Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.06
    Zuletzt hier:
    15.02.10
    Beiträge:
    312
    Ort:
    jetz in Leipzsch
    Zustimmungen:
    0
    Kekse:
    176
    Erstellt: 26.06.08   #3
    danke für deinen tipp, problem: mein händler ist ein online-versandhaus und knapp 400km entfernt :( (es gibt gründe, dass ich nich beim sponsor dieses forums gekauft hab)

    ich werd einfach die Geld-zurück-Gaantie benutzen und dann bei musik-service kaufen, in der hoffnung ein unbeschädigtes exemplar zu bekommen^^

    aber hier is nich zufällig ein elektroniker, der weiß woher solch ein geräusch kommt?^^
     
  4. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    27.11.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 26.06.08   #4
    bei voll aufgedrehtem Gain findet natürlich eine sehr hohe Verstärkung statt. Was Du da hörst ist, je nach Schaltungsentwurf, das Rauschen von Widerständen - ja die tun das -, Transistoren, Operationsverstärkern ... Vile Pre-Amps haben auch auf dem letzten Stück eine wesentlich höhere Verstärkung, sie ist also nicht Linear zu der Reglerposition.

    Was in Deinem Fall allerdings auf einen Fehler hindeutet, ist das unterschiedlich Verhalten des 1. Eingangs - bei einem Gerät mit mehreren Baugleichen Eingängen sollten die sich auch weitestgehend gleich verhalten - eine gewisse Bauteil bedingte Toleranz gibt es, aber die sollte sich so um 1-2% bewegen.
     
Die Seite wird geladen...

mapping