Strat-Vibrato liegt nicht mehr auf, defekt?

von musikant., 01.07.08.

  1. musikant.

    musikant. Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 01.07.08   #1
    Hi zusammen,

    bin gerade recht ratlos, wer kann helfen.

    Hab vorhin meine Fender Strat zur Probe ausgepackt, und was sehe ich da ?
    Das Tremolo hat sich aus seiner "Ruhestellung" gehoben, will heißen, die hintere Seite (da wo die Schrauben für die Reiter sitzen, liegt nicht mehr plan auf, sondern hängt jetzt in der Luft.
    So, als ob die Saiten viel zu stark gespannt wären, was aber nicht der Fall ist.

    Ein Blick ins rückseitige Fach macht mich auch nicht schlauer, da gibts nicht viel zu sehen.

    Hat jemand ´nen Tipp, was hier los ist? Vor zwei Tagen war noch alles o.k., die Gitarre ist auch nicht modifiziert o.ä.

    Danke für Eure Tipps im voraus.

    der musikant. ...
     
  2. Mortifreak

    Mortifreak Registrierter Benutzer

    Im Board seit:
    29.12.07
    Zuletzt hier:
    3.10.13
    Beiträge:
    308
    Zustimmungen:
    3
    Kekse:
    621
    Erstellt: 01.07.08   #2
    Gabs vielleicht eine stärkere Temperaturschwankung, sodass sich der Saitenzug erhöht hat? Das Tremolo ist jetzt einfach freischwebend. Entweder wurde der Saitenzug höher oder die Federspannung geringer, was aber eigentlich nicht passieren sollte.
     
  3. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #3
    KIar, ist zwar wärmer, aber keine extremen Schwankungen, ist auch innerhalb von 12 Jahren, das erste mal, das so was passiert.
    Nur wie es jetzt ist, ist die Gitarre nicht bespielbar, da sie sich permanent verstimmt.
    Einzig logische Erklärung wäre, dass die Federn sich entspannt haben ?!!?!?

    Sonst noch ein Tipp ?!
     
  4. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 02.07.08   #4
    Mach hinten die Federkammer auf und schraub die Federkralle etwas weiter rein, das dürfte es schon beheben.
     
  5. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #5
    Hab ich schon versucht:
    1. Allzu weit will ichnicht reinschrauben
    2. Die paar Umdrehungen haben aber auch nichts gebracht.

    Die Frage ist ja, worauf beruht das Problem ?
     
  6. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 02.07.08   #6
    Das hört sich völlig korrekt an. Ein Vintage Tremolo soll bei normaler, schwebender Einstellung hinten 3,2mm über dem Korpus schweben, damit auf- und abtremolieren möglich ist.
    Manche Leute, die Schwierigkeiten mit der Stimmstabilität haben, blockieren das Tremolo manchmal mit einem Holtklotz oder knallen die Federn hinten so stark an, dass die Tremoloplatte plan auf dem Korpus aufliegt und somit eine definierte Ruhelage hergestellt ist.
    Bei richtiger Einstellung ist aber auch ein Vintage-Trem sehr stimmstabil.

    Eine Änderung der Ruhestellung kann eigentlich nur passieren, wenn man die Saiten wechselt (andere Stärke) und sich damit der Zug der Saiten entsprechend erhöht oder erniedrigt. Dies gleicht man dann mit der Federklammer auf der Rückseite des Korpus aus. Eindrehen der Schrauben zum Korpus hin erhöht den Gegenzug; Lösen der Schrauben verringert den Gegenzug. Dieser Vorgang ist von mehrfachem Nachstimmen und Nachregeln begleitet.

    /V_Man
     
  7. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #7
    Heißt also, alles ganz normal ?
    Dann wäre das Problem lediglich auf neue Saiten (Fabrikat) zurückzuführen ?
    O.k. dann werde ich nochmal an der Federkralle schrauben.

    Danke für Eure Infos !!
     
  8. fauler_Zauber

    fauler_Zauber Registrierter Benutzer

    Im Board seit:
    09.11.06
    Zuletzt hier:
    22.05.16
    Beiträge:
    517
    Zustimmungen:
    17
    Kekse:
    700
    Erstellt: 02.07.08   #8
    Also, man kann noch statt 3 insgesamt 5 Federn reinsetzen, wenn das was bringt...
    Bei merine Strat sitzt der Block vom Vibrato auch gegen einen eingeleimten Holzklotz,
    so ist nur ein Vibrato nach unten hin möglich, man verstimmt allerdings auch nicht beim
    Palm muting wenn man die Hand auf dem Steg liegen lässt. Auch praktisch.
    Es gibt auch Leute die von hinten ins Vibrato einfach 2 zurechtgeschnitzte Weinkorken
    setzen, das kann man jederzeit wieder ändern und erfüllt deen Zweck auch,
    nur dann ist das Vibrato komplett festgesetzt, dafür aber jederzeit wieder änderbar...

    Die 1000 Möglichkeiten an einer Gitarre rumzubasteln...
     
  9. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 02.07.08   #9
    Das ist es wie es eingestellt wird, die paar Umdrehungen sollten viel bewirken. Sonst kannst noch eine zusätzliche Feder reinhängen. Reinschrauben darfst das voll bis zum anschlag, da passiert nichts. Dafür ist es ja da.

    Kannst Du es denn von Hand runter drücken? Wenn das nicht geht, schau nach ob die Befestigungsschrauben vom Tremolo zu fest angezogen sind bzw. die Bolzen zu tief geschraubt wenn es die 2-Punkt Version ist.
     
  10. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #10
    Von Hand runterdrücken geht. Die Befestigungsschrauben sind nicht zu fest angezogen.
     
  11. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 02.07.08   #11
    Hast Du denn die Tremolo-Version mit zwei Lagerbolzen oder das Vintage-Trem mit sechs Lagerschrauben?

    /V_Man
     
  12. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #12
    die Version mit 6 Schrauben. Da ist auch nie dran geschraubt worden.

    Hab grad mal die beiden Schrauben von der Federkralle weiter reingedreht, aber da tut sich mal gar nix.
     
  13. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.157
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.951
    Kekse:
    196.435
    Erstellt: 02.07.08   #13
    Hi Musikant,

    hast du vllt einen Saitensatz mit dickeren/stärkeren Saiten als zuvor aufgezogen?

    Das würde doch alles erklären: dickere Saiten haben einen höheren Zug, also brauchen die Federn mehr Kraft, um diesen Zug auszugleichen ;)

    Greetz :)
     
  14. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 02.07.08   #14
    eben nicht.
    Alles beim alten, gleiche Saitenstärke, nur anderer Hersteller.
     
  15. marco421

    marco421 Registrierter Benutzer

    Im Board seit:
    30.12.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    864
    Ort:
    Wien
    Zustimmungen:
    215
    Kekse:
    1.982
    Erstellt: 03.07.08   #15
    Es gibt aber auch einen Unterschied zwischen den unterschiedlichen Herstellern. Sprich wenn meine Gitarre mit S.I.T Saiten perfekt eingestellt ist dann muss sie das nicht sein mit Dimarzio! Mir fällt das entscheidende Wort für die Begründung zwar jetzt nicht ein aber wahrscheinlich heute noch irgendwann OMG ist es wirklich schon 4:15:eek: ???
    :screwy:

    Von welchen 2 Herstellern hast du denn deinen Saiten bezogen?
     
  16. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 03.07.08   #16
    bbisher ghs, jetzt aktuell Fender, gleich Stärke.
     
  17. marco421

    marco421 Registrierter Benutzer

    Im Board seit:
    30.12.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    864
    Ort:
    Wien
    Zustimmungen:
    215
    Kekse:
    1.982
    Erstellt: 03.07.08   #17
    HAst du den Herstellerwechsel direkt vor der Probe gemacht?`
    Weil das ist nämlich irgendwie unlogisch!
    Du hast die Fender Saiten aufgezogen und gestimmt und da war das Tremolo noch in Normalstellung?
    und dann erst wie du die Gitarre aus dem Koffer rausgenommen hast war das Trem so hoch?

    MFG
     
  18. musikant.

    musikant. Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.07
    Zuletzt hier:
    10.02.16
    Beiträge:
    57
    Zustimmungen:
    4
    Kekse:
    27
    Erstellt: 03.07.08   #18
    Du hast recht, das ist ja das, was mich stutzig mach, es ist "unlogisch".

    bei der ersten Probe nach Saitenwechsel war alles o.k. (wie immer)

    Bei der Zweiten Probe sah ich dann das Tremolo "schweben" ..:rolleyes:
     
  19. LoneLobo

    LoneLobo Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    13.04.04
    Zuletzt hier:
    25.11.16
    Beiträge:
    8.457
    Ort:
    Österreich
    Zustimmungen:
    138
    Kekse:
    22.219
    Erstellt: 04.07.08   #19
    Thema umbenannt und wiedereröffnet, die Diskussion kann weitergehn :)
     
Die Seite wird geladen...

mapping