Suche: Reset-Taste am Electronium

von lil, 10.04.12.

  1. lil

    lil Helpful & Friendly User HFU

    Im Board seit:
    18.04.08
    Zuletzt hier:
    26.04.18
    Beiträge:
    3.945
    Ort:
    St. Georgen im Schwarzwald
    Zustimmungen:
    2.147
    Kekse:
    26.942
    Erstellt: 10.04.12   #1
    Vielleicht findet sich ja ein Electronium-Kenner, der mir weiterhelfen kann ...

    ich wurde von einem befreundeten Akkordeon-Orchester gebeten, beim nächsten Konzert als Electronium-Spieler auszuhelfen, was ich natürlich gerne mache (und auch bisher schon ab und zu getan habe). Dazu hat mir der Dirigent von noch einem anderen Orchester ein Instrument ausgeliehen (wie auch bei den vorigen Malen).

    Bisher war das Instrument immer in Ordnung gewesen. Ok, die Tastatur war auch früher schon unter aller Kanone, aber vom Klang her war es ok. Welches Modell es ist, kann ich aus dem Kopf nicht genau sagen, es ist jedenfalls keines der alten Röhren-Elecs, sondern hat schon Drucktasten für die Register. Falls es da noch Unterschiede gibt, weiß ich nicht weiter.

    So weit die Vorrede. Jetzt zu meinem Problem:
    seit ich das Instrument das letzte Mal geliehen bekommen hatte und dem jetzigen Zeitpunkt hat jemand an der Programmierung rumgespielt (wer wie was lässt sich nicht rausfinden). Seither sind mehrere Klangfarben verstimmt. Und zwar nicht um ein paar Cent, sondern um jeweils mehrere Ganztöne (unterschiedliche Register um unterschiedliche Intervalle). Das bekomme ich zwar über die "Mode"-Taste irgendwie wieder weg (aber nur durch Ausprobieren, nichts gezielt anwendbares), aber wenn das Register das nächste Mal gedrückt wird, ist alles wieder beim Alten. Momentan lässt sich das Instrument also spielen, wenn vor dem Beginn des Stücks ein Register gewählt und richtig "eingestellt" wird (die Oktavierungsschalter sind benutzbar). Ein Registerwechsel innerhalb eines Stücks ist nicht möglich. Und die meisten Orchesterstücke sind so geschrieben, dass beim Elec ziemlich viel geschaltet werden muss ...

    Mit Hilfe der Kristallgoogle habe ich dieses: http://www.hohner.eu/ablage/med_00006387_1264085478_Electronium_TK_Bed.-Anleitung.pdf gefunden; es scheint "mein" Instrument zu sein. Auf der letzten Seite wird da der Transposer beschrieben: "Durch Drücken der "Mode"-Taste und danach einer entsprechenden Keyboard-Taste kann ... transponiert werden. Nach dem Drücken der Keyboard-Taste erlischt die Mode LED-Anzeige und die gewählte Transponierung ist eingestellt".
    Es scheint mein Problem zu sein, dass eine permanente Transponierung eingeschaltet ist, die ich über die Mode-Taste wieder rückgängig mache. Was nicht beschrieben ist, ist, wie ich dieses Rückgängig-Machen permanent machen kann.

    Weiß jemand, wie ich diese Rück-Transponierung abspeichern kann oder gibt es alternativ dazu die Möglichkeit, ein Reset auf die Werkseinstellungen durchzuführen?

    Über Hilfe würde ich mich sehr freuen!
    Gruß,
    INge
     
  2. Kalle Wirsch

    Kalle Wirsch Registrierter Benutzer

    Im Board seit:
    22.08.08
    Zuletzt hier:
    14.02.18
    Beiträge:
    546
    Ort:
    Geislingen Steige
    Zustimmungen:
    300
    Kekse:
    5.683
    Erstellt: 11.04.12   #2
    Du sitzt doch quasi an der Quelle. Ruf doch einfach mal beim Hohner-Service an.

    Ralf Tritschler, Handzuginstrumentenmachermeister
    Service-Leitung für Reparaturen und Anfragen im Bereich Akkordeon
    Telefon: 07425 20-466
    E-Mail: RTritschler@hohner.de
     
  3. Musikerclaus

    Musikerclaus HCA Hohner Akkordeons HCA

    Im Board seit:
    31.07.07
    Zuletzt hier:
    26.04.18
    Beiträge:
    941
    Zustimmungen:
    283
    Kekse:
    8.160
    Erstellt: 11.04.12   #3
    Hallo INge,

    wenn Du bei Tritschler nicht fündig wirst (was ich befürchte), folgender Vorschlag: Rufe meinen Freund Bernd Zimmermann an (07231/106744; www.akkord.de). Der hat gerade so eine Kiste da. Ich habe die Betriebsanleitung durchgelesen, aber der von Dir beschriebene Fall kommt da nicht vor. Ich habe zwar schon viele dieser Kisten in den Fingern gehabt, aber diese Transponiererei habe ich noch nie versucht, warum auch. Man kann es also nur am Objekt durchprobieren. Eine General-Reset-Taste gibt es auf jeden Fall nicht.

    Wenn Du noch ein bisschen Zeit hast; ich bin morgen nachmittag eh bei ihm, dann könnte ich mit ihm zusammen versuchen, dieser eigenartigen Sache auf den Grund zu kommen. Denn dass man verschiedene Register unterschiedlich transponieren kann, habe ich noch nie gehört. Aber man lernt ja nie aus.

    Gruß Claus
     
  4. Student48

    Student48 Registrierter Benutzer

    Im Board seit:
    26.04.11
    Zuletzt hier:
    18.12.17
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.04.12   #4
    Hallo Inge,

    nimm hier Kontakt auf, der ist auch Fachmann für die Eleks:
    Der weiß auch so manche Dinge die in den Serviceunterlagen nicht geschrieben sind;-)

    Service elektronischer Hohner Instrumente

    Herbert Fuchs
    Mühlstrasse 9
    78606 Seitingen-Oberflacht

    Telefon: 07464-659
    Telefax: 07464-4152


    LG
    Student48
     
  5. lil

    lil Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    18.04.08
    Zuletzt hier:
    26.04.18
    Beiträge:
    3.945
    Ort:
    St. Georgen im Schwarzwald
    Zustimmungen:
    2.147
    Kekse:
    26.942
    Erstellt: 13.04.12   #5
    Hallo zusammen!

    Ich danke allen Tippgebern und Kontakt-Vermittlern und möchte eine Statusmeldung abgeben:

    Seit meinem Hilferuf hier bin ich nicht dazu gekommen, mich an eine der vorgeschlagenen Adressen zu wenden. Aber das Problem hat sich (im Moment) von selbst gelöst. So mysteriös, wie es in der letzten Probe auftrat, so mysteriös war es heute wieder weg ... :gruebel: Das Electronium ließ sich ganz normal spielen, alle Register funktionierten so, wie sie es sollten und für die falschen Töne war nicht das Instrument, sondern die Spielerin verantwortlich.
    Vielleicht hätte ich in der Problem-Probe einfach mal den Stecker ziehen sollen, vielleicht lag es an der Woche Ruhe, vielleicht hat eine gute Fee ihren Zauberstab geschwungen, ich weiß es nicht. Aber immerhin hat es heute funktioniert und jetzt hoffe ich, dass es nächste Woche bei den letzten Proben und dem Konzert ebenfalls funktionieren wird.

    Aber trotzdem nochmals herzlichen Dank Euch allen und eine gute Zeit!
    Gruß,
    INge
     
  6. WilliamBasie

    WilliamBasie Registrierter Benutzer

    Im Board seit:
    16.05.06
    Zuletzt hier:
    26.04.18
    Beiträge:
    4.066
    Ort:
    Karlsruhe
    Zustimmungen:
    567
    Kekse:
    13.221
    Erstellt: 13.04.12   #6
    das würde ich aber häufiger kontrollieren, bevor ich mich auf der Bühne drauf verlasse!



    das ist wohl recht praktisch, wenn ich mal Original-Noten in b, es, etc. einfach vom Blatt spielen möchte, zusammen mit anderen Musikern, die C-Stimmen haben.
     
  7. lil

    lil Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    18.04.08
    Zuletzt hier:
    26.04.18
    Beiträge:
    3.945
    Ort:
    St. Georgen im Schwarzwald
    Zustimmungen:
    2.147
    Kekse:
    26.942
    Erstellt: 13.04.12   #7
    Ich habe schon gestern bei Probenbeginn ca. 17 Mal kontrolliert, ob alle benötigten Register "stimmen". Und ich schätze mal, vor dem Konzert werde ich noch etwas paranoider sein ...

    Gruß,
    INge
     
Die Seite wird geladen...

mapping