Sustain-Pedal funktioniert nicht mehr

von kernspinnerin, 15.12.05.

  1. kernspinnerin

    kernspinnerin Registrierter Benutzer

    Im Board seit:
    22.10.04
    Zuletzt hier:
    18.08.14
    Beiträge:
    535
    Ort:
    Kaiserslautern
    Zustimmungen:
    1
    Kekse:
    257
    Erstellt: 15.12.05   #1
    Moin,

    also bei meinem Klavier funktioniert das Sustain-Pedal nicht mehr - es klingt einfach alles genau so, als würde ich es ohne Pedal spielen, mit den anderen beiden Pedalen habe ich kein Problem.

    Weiß jemand, woran das liegen könnte und ist es normal, das Pedale mal kaputt gehen können?

    Außerdem ist mir aufgefallen, das beim Bespielen der tieferen Tasten irgendwas furchtbar im Klaviergehäuse scheppert, aber das dürfte wohl nicht am Pedal liegen.

    Das Pedal war schon immer sehr schwergängig und man konnte nur mit viel Kraft einen Sustain erzeugen, aber es hat geklappt. Jetzt habe ich mich nach Monaten mal wieder ans Klavier und und bekomme gar keinen Sustain mehr zustande. :(
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    10.620
    Ort:
    Hamburg
    Zustimmungen:
    1.931
    Kekse:
    23.903
    Erstellt: 16.12.05   #2
    "Normal" ist das nicht, aber wie jedes mechanische Teil kann natürlich auch ein Pedal kaputtgehen.

    Vielleicht doch. Das Pedal drückt üblicherweise mit einem Holzstab die ganz Dämpfer-Reihe von den Saiten weg. Dass irgendetwas im Bass scheppert, klingt irgendwie sehr danach, als wäre der Stab schlimmstenfalls gebrochen oder auch einfach nur aus seiner Führung gerutscht, so dass er jetzt lose im Klavier liegt.
    Das lässt sich aber einfach feststellen: Bei jedem Klavier kann man Deckel und die vorderen Abdeckeungen oben und unten abnehmen. Wirf doch einfach mal einen Blick in dein Klavier hinein ;)

    Jens
     
  3. Jay

    Jay HCA Piano/Spieltechnik Ex-Moderator HCA

    Im Board seit:
    29.10.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    4.667
    Ort:
    München
    Zustimmungen:
    181
    Kekse:
    7.137
    Erstellt: 16.12.05   #3
    ... und mache detailreiche Bilder mit deiner Digitalkamera, die uns zur weiteren Fehleranalyse zur Verfügung stellst. ;)
     
  4. Ratti

    Ratti Registrierter Benutzer

    Im Board seit:
    17.06.06
    Zuletzt hier:
    27.07.09
    Beiträge:
    88
    Zustimmungen:
    0
    Kekse:
    57
    Erstellt: 05.09.08   #4
    Was kann ich denn machen, wenn das 3. Pedal immer quitscht?
     
  5. Ippenstein

    Ippenstein Registrierter Benutzer

    Im Board seit:
    18.03.08
    Zuletzt hier:
    7.12.16
    Beiträge:
    3.983
    Ort:
    Klingenthal
    Zustimmungen:
    385
    Kekse:
    5.775
    Erstellt: 05.09.08   #5
    Kommt drauf an, wo es quietscht. Entweder müssen Filze getauscht werden oder an den Rutschfedern neu gefettet. Kommt immer drauf an, was für eine Konstruktion vorliegt.
     
  6. Ratti

    Ratti Registrierter Benutzer

    Im Board seit:
    17.06.06
    Zuletzt hier:
    27.07.09
    Beiträge:
    88
    Zustimmungen:
    0
    Kekse:
    57
    Erstellt: 06.09.08   #6
    Das ist ein Yamaha Klavier und erst im Frühling gekauft - ich finde es hört sich sehr nach einer Feder an - aber da ich da keine Ahnung von habe, kanns auch nicht so sein - und sowieso...darf ich das einfach fetten/ölen, und mit was?
     
  7. Ippenstein

    Ippenstein Registrierter Benutzer

    Im Board seit:
    18.03.08
    Zuletzt hier:
    7.12.16
    Beiträge:
    3.983
    Ort:
    Klingenthal
    Zustimmungen:
    385
    Kekse:
    5.775
    Erstellt: 06.09.08   #7
    Also ein neues? Dann mal geschwind den Händler angerufen und gefragt, was man bei dem Modell am besten macht. ;)
     
  8. V.Ludwig

    V.Ludwig Registrierter Benutzer

    Im Board seit:
    17.09.08
    Zuletzt hier:
    19.10.08
    Beiträge:
    11
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.09.08   #8
    Ich denke, dass Jens' Beschreibung korrekt ist.

    Ich hatte ein ähnliches Problem mit dem Fortepedal meines Kawai. Wenn du unten die Klappe aufmachst, kannst du einerseits auf die Saiten, andererseits auf die Pedalmechanik sehen. Dort wirst du feststellen, dass die Pedale alle eine Verbindung nach Links, in Richtung der tiefen Saiten haben. Dort steckt dann ein Metallstab (bei mir war's ein Metallstab, bei Jens anscheinend ein Holzstab) in den Enden dieser Verbindungen, mit denen das entsprechende Stück der Mechanik weiter oben bedient wird. Möglich wäre, dass einfach dieser Stab aus der Verlängerung deines Fortepedals gerutscht ist. Passiert mal, wenn das aber öfter passiert, ruf mal den Klavierbauer an, damit der dir das irgendwie anzieht!
     
Die Seite wird geladen...

mapping