t.bone sct 2000-resonanzton

von mika.1, 05.01.06.

  1. mika.1

    mika.1 Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    12.10.07
    Beiträge:
    29
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 05.01.06   #1
    ich hab mir vor ein paar tagen das sct2000 von thomann zugelegt und mir ist aufgefallen das das mikro einen eignen resonanzton entwickelt. bemerkbar macht er sich z.b. dann wenn man leicht (oder stark) gegen das gehäuse klopft, oder laut und impulsartig ins mikro spricht. auch wenn man ( da der ton etwas unterhalb eines f liegt) diesen ton (f) singt, schwingt das mikro noch kurz danach den ton aus, zwar nicht laut, aber wenn man darauf achtet, leider nicht zu überhören.

    bei meinen anderen mikros ist mir sowas noch nie aufgefallen, jedoch ist das sct 2000 mein erstes mikro in dieser metallgehäuse-bauart.

    ist euch schonmal sowas bei euren mikros aufgefallen? ich bin etwas überfragt, da ich nicht das gefühl habe das das sct 2000 kaputt ist. kann es sein das es mit der bauweise zusammenhängt, das es deswegen bei einem f mitschwingt? ich zögere noch etwas das mikro an thomann zurück zu schicken, da ich befürchte das vielleicht die ganze baureihe von dem "problem" betroffen ist, und bei den aufnahmen hört man den resonanzton sowieso nicht wirklich, außer ich würd laut auf einem f rumsingen.
     
  2. understood

    understood Registrierter Benutzer

    Im Board seit:
    13.09.05
    Zuletzt hier:
    26.03.08
    Beiträge:
    166
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 05.01.06   #2
    Hallo,

    normal scheint das nicht zu sein. Ich würde das Ding gleich wieder einpacken und zum Thomann zurücksenden. Die sind da sehr flott und dauerte bei mir gerade mal 3 Tage und ein neues Mikro kam von einem netten Paketmenschen gebracht.

    So long...
     
  3. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    7.659
    Zustimmungen:
    821
    Kekse:
    7.892
    Erstellt: 05.01.06   #3
    Das Klopfen sollte man bei allen Mikros lassen. Das tut ihnen nicht gut! Allerdings, dürfte Dein Mikro, so wie Du es beschreibst, defekt sein.
     
Die Seite wird geladen...

mapping