Takamine klingt unsauber

von soulseeker, 15.02.07.

  1. soulseeker

    soulseeker Registrierter Benutzer

    Im Board seit:
    16.10.06
    Zuletzt hier:
    16.02.07
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.02.07   #1
    Hi@all,

    ich habe mir vor ein paar Wochen eine Takamine Elektroakustik gekauft (BG-260) und bin irgendwie nicht 100%ig zufrieden. Die E- und die E- und die A-Seite haben in den ersten 3-4 Bünden beim anschlagen mit dem Plec eine Art komischen Nachhall, was zunächst nicht auffällt (ich habe es schon einigen vorgespielt, die davon nix hören), der Ton klingt einfach unsauber, wie eine Art metallisches Nachhallen. Wenn man extrem fest greift, dann wird es besser, ist aber sicher nicht Sinn der Übung. Zupft man die Seiten, hört man es übrigens fast kaum. Mir ist es auch erst nach einiger Zeit aufgefallen, am Verstärker klingt's übrigens sauber, Akkorde ebenfalls ... auf der D-Seite hört man es nur minimal, die anderen Saiten klingen auch sauber. Ich hör es übrigens auch, wenn andere auf der Klampfe spielen, an mir liegt's also nicht ;).

    Mir ist klar, dass es eine Einstiegsgitarre (ich bin ja auch einer) ist und ich natürlich keinen perfekten Klang erwarten darf, aber das nervt mich echt tierisch an - meine olle Stagg-Gitarre klingt da sauberer.

    Kennt ihr das Problem? Kann ich evtl. eine Besserung durch vernünftige Saiten erreichen? Die, die drauf sind sind relativ dünn und schnarren auch schnell.

    Was könnt ihr mir da empfehlen? ... bin für jeden Tipp dankbar.

    Viele Grüße

    Marcel
     
Die Seite wird geladen...

mapping