Tiefe E-Saite klingelt

von Fischer, 01.03.06.

  1. Fischer

    Fischer Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.167
    Ort:
    Mainz
    Zustimmungen:
    8
    Kekse:
    268
    Erstellt: 01.03.06   #1
    Hy, hab auf meiner Epi Les Paul Custom neue Ernie Balls aufgezogen (10-52)
    Jetzt klingelt die E Saite irgendwie metallisch...
    Sie scheppert nicht an den Bünden und die Unterlegscheibe der Mechaniken ist auch fest.
    Die Brücke hat kein Rappelfeder und an der Kerbe des Saitenreiters liegt es auch nicht...

    Es ist immer da, fällt aber meistens beim muten auf! Dann sogar sehr... :(
    Es ist eine Mischung aus Oberton und metalischem rappeln/klingeln...

    Hat jemand Ahnung was das sein könnte?
    Das lässt mich noch verzweifeln...
     
  2. GC

    GC Registrierter Benutzer

    Im Board seit:
    28.11.05
    Zuletzt hier:
    24.02.08
    Beiträge:
    418
    Ort:
    Köln / Berlin
    Zustimmungen:
    1
    Kekse:
    116
    Erstellt: 02.03.06   #2
    Könnte sein, dass es durch die neuen Saiten kommt. Hab ich auch manchmal. Nach ein zwei Stunden spielen sollte es aber normal klingen.
    Ansonsten schwer zu beurteilen so ohne Soundsample.
     
  3. Fischer

    Fischer Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.167
    Ort:
    Mainz
    Zustimmungen:
    8
    Kekse:
    268
    Erstellt: 02.03.06   #3
    Hab die jetzt schon 5 Tage drauf und passiert nichts positives...
     
  4. Apfelkrautwurst

    Apfelkrautwurst Registrierter Benutzer

    Im Board seit:
    19.12.05
    Zuletzt hier:
    17.08.15
    Beiträge:
    645
    Zustimmungen:
    30
    Kekse:
    968
    Erstellt: 02.03.06   #4
    mhh...das passiert auch wenn die sattelkerbe zu groß ist (was ich in deinem fall nicht glaube)

    schau mal nach wieviel spielraum sie hat.
     
  5. Fischer

    Fischer Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.167
    Ort:
    Mainz
    Zustimmungen:
    8
    Kekse:
    268
    Erstellt: 02.03.06   #5
    :eek: das wars... Krass, hatte ich noch garnicht dran gedacht, bin ja auch mit der Saitenstärke runter!
    Man man man...

    Super Danke.

    Jetzt ist alles wieder im Lot.
     
  6. Apfelkrautwurst

    Apfelkrautwurst Registrierter Benutzer

    Im Board seit:
    19.12.05
    Zuletzt hier:
    17.08.15
    Beiträge:
    645
    Zustimmungen:
    30
    Kekse:
    968
    Erstellt: 02.03.06   #6
    lol.
    freut mich dir geholfen zu haben.dachte erst es wäre was anderes,aber naja.

    mfg,fetto
     
  7. Bat

    Bat Registrierter Benutzer

    Im Board seit:
    24.11.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    149
    Ort:
    Mannheim
    Zustimmungen:
    2
    Kekse:
    75
    Erstellt: 03.03.06   #7
    Hiho,

    ich habe das selbe Problem, allerdings mit der hohen E Seite ( is ne 9er ). Ich habe mir auch schon gedacht das es irgendwas an der Sattelkerbe sein muss, habe bis jetzt einfach einen winzigen Stofffetzen zwischen Kerbe und Saite getan, und es funktioniert...

    Wenn die Sattelkerbe zu groß ist, wie soll man das dann beheben ?
    Ich will ungerne an meiner Gitarre rumfeilen:er_what:
     
  8. Fischer

    Fischer Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.167
    Ort:
    Mainz
    Zustimmungen:
    8
    Kekse:
    268
    Erstellt: 03.03.06   #8
    ich hab die kerbe gaaaanz dünn mit Sekundenkleber aufgefüllt und dann etwas nachgeschliffen.
     
Die Seite wird geladen...

mapping