Ton hält nur kurz...

von tr0niX^, 09.05.07.

  1. tr0niX^

    tr0niX^ Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 09.05.07   #1
    Hallo Leutz!

    Da bin ich wieder mit einem neuen Problem :(

    Wenn ich einen Ton so richtig schön lang klingen lassen soll, gucke ich immer dumm aus der Wäsche wenn er plötzlich erlischt :eek:


    Ich spiele gerne Soli nach (bzw ich versuche es :D), aber so macht das kein Spaß...

    Ich greife richtig bzw fest genug und lass den Finger auch nicht los.
    Ich habe schon zwischen den verschiedenen Pickups hin und hergeschaltet
    Und ich habe auch am Amp rumgedreht...

    Oder ist meine Klampfe oder mein Amp einfach zu schlecht?

    Ibanez S470
    Roland Micro Cube

    Ich hoffe ihr könnt mir helfen :great:

    MfG
     
  2. Flame-Blade

    Flame-Blade Registrierter Benutzer

    Im Board seit:
    21.09.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.547
    Ort:
    Hannover
    Zustimmungen:
    116
    Kekse:
    4.933
    Erstellt: 09.05.07   #2
    Was heißt "kurz"?

    Natürlich hat eine billigere Gitarre nicht einen so langen Sustain wie ne Gibson LP aber die Ibanez dürften eigentlich auch nicht nach 3 Sek. aufhören zu klingen.
     
  3. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.05.07   #3
    bei meiner rg 370 dx (nicht nur bei meiner!!) kommts ja oft vor, dass der ton auf der hohen e-saite (in den hohen bünden) schnell abstirbt.
    hab das problem jedenfalls schon öfter gelesen bei rg 370 besitzern hier im forum.

    vielleicht hat deine gitarre das gleiche problem.
     
  4. brinke

    brinke Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 09.05.07   #4
    du solltest ein fingervibrato einsetzten, dann klingt der ton länger
     
  5. tr0niX^

    tr0niX^ Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 09.05.07   #5
    Also die E, H und G Saite im 17. Bund gegriffen verrecken nach ca 3s

    :(

    Edit:

    Es sind auch noch Standardsaiten drauf... soll ich mal neue d'Addarios raufhaun? - Vielleicht haben die mehr Sustain (oder auch nicht ^^ )
     
  6. benny barony

    benny barony Registrierter Benutzer

    Im Board seit:
    09.07.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    4.834
    Ort:
    Brounschwaaich
    Zustimmungen:
    1.995
    Kekse:
    11.853
    Erstellt: 10.05.07   #6
     
  7. benny barony

    benny barony Registrierter Benutzer

    Im Board seit:
    09.07.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    4.834
    Ort:
    Brounschwaaich
    Zustimmungen:
    1.995
    Kekse:
    11.853
    Erstellt: 10.05.07   #7
    Sorry, das sollt anders aussehen. Irgendwas funzt hier net.

    Auf keinen Fall neue Saiten!!! Ibanez wird schon wissen warum 'se die aufgezogen haben!!! *lol*
     
  8. benny barony

    benny barony Registrierter Benutzer

    Im Board seit:
    09.07.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    4.834
    Ort:
    Brounschwaaich
    Zustimmungen:
    1.995
    Kekse:
    11.853
    Erstellt: 10.05.07   #8
    Ja, ne, Sorry. Ich würd sagen Deadspot (Ja, is'n Link). Schau mal ob Dir hier geholfen werden kann...
     
  9. Maggisus

    Maggisus Registrierter Benutzer

    Im Board seit:
    30.08.06
    Zuletzt hier:
    4.11.16
    Beiträge:
    764
    Zustimmungen:
    0
    Kekse:
    82
    Erstellt: 10.05.07   #9
    Reis deinen AMP auf nimm mal sehr viel Gain und Höhen. Vielleicht wird es dann besser. Falls du ein Wah Wah hast benutze es und probiere da nochmal aus ob der Ton immer noch so kurz Klingt.

    Mfg
     
  10. schandmann

    schandmann Registrierter Benutzer

    Im Board seit:
    20.06.06
    Zuletzt hier:
    9.12.15
    Beiträge:
    792
    Ort:
    Krachmacherstraße
    Zustimmungen:
    4
    Kekse:
    1.294
    Erstellt: 10.05.07   #10
    Falls die Standardsaiten schon länger drauf sind, solltest du die trotzdem mal wechseln. Sollte man ja eh und schlimmer werden kanns dadurch nicht.

    Sonst stimme ich brinke zu, dezentes Fingervibrato hilft in solchen Fällen immer...
     
  11. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 10.05.07   #11
    1. UNd wie sieht es im 16. und 18. Bund aus?

    2. Es ist ganz normal, dass die Schwingungszeit mit der Tonhöhe abnimmt, da der verkürzten Saite ja immer weniger Schwingungsenergie zur Verfügung steht. MAch mal Folgendes: Schlag ohne Verstärker einen Ton an Bund 17 sauber an, press Dein Ohr auf den Gitarrenkorpus und guck auf die Uhr nach wie vielen Sekunden der versiegende Ton endgültig(!) nicht mehr zu hören ist. Wenn das nicht länger als 3 Sekunden sind, dann ist in der Tat mit der Git. was nicht in Ordnung.

    Zum Sustain noch generell: Die Länge ist wenig entscheidend über die Tonqalität. Entscheidend ist, was im Moment des Anschlags und in den 3 Sekunden danach mit den Frequanzanteilen und der Latustärkekurve passiert, aus denen sich der Ton zusammensetzt. Sonst könnte man Gitarren auch aus Marmor oder ähnliche Werkstoffen bauen - endloses Sustain aber null Tonqualität. Deshalb spielt ja die Auswahl der Hölzer beim Gitarrenbau eine so entscheidende Rolle.


    Echte Deadspots treten egentlich nicht auf 3 Saiten am selben Bund gleichzeitig auf. Dedspost resultieren daraus, dass die Schwingung eines bestimmten Tons auf einer bestimmten Saite an einem bestimmtem Bund eine Gegenschwingung am Hals auslöst, die exakt so verläuft, dass die Schwingungen sich gegenseitig behindern/auslöschen. Es ist deshalb realtiv unwahrscheinlich, dass dies bei 3 Tönen am selben Bund gleichzeitig auftritt.

    .
     
  12. tr0niX^

    tr0niX^ Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 10.05.07   #12
    Das mit dem 17. Bund war nur ein Beispiel. Auch bei anderen Bünden in den hohen lagen liegt das Problem vor.

    Ich habe an der Rückseite der Gitarre noch so ein Rädchen, was ich hoch und runter drehen kann. Daneben steht "Spring Tension". Ich weiß leider nicht was das ist und im Handbuch das verstehe ich auch nicht so richtig (bin noch Anfänger).

    Neben dem Rad ist eine "Anzeige", bei mir steht die zur Zeit an der Tiefsten Stelle...

    Vielleicht kann ich mit dem Ding ja etwas ändern oder so :/

    MfG
     
  13. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 10.05.07   #13
    Kannst Du bitte erstmal den Test (Punkt 2) aus meinem Vorpost machen? Sonst spekulieren wir noch 3 Jahre weiter ;)
     
  14. Axel S.

    Axel S. Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    18.08.11
    Beiträge:
    2.107
    Ort:
    Heimat der Heckschnärre
    Zustimmungen:
    5
    Kekse:
    3.547
    Erstellt: 10.05.07   #14
    Spring tension heisst "Federspannung".
    Hat mit dem Tremolo zu tun.
    A.
     
  15. tr0niX^

    tr0niX^ Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 10.05.07   #15
    Die E, H und G Saiten klingen etwa 3-4s

    Aber die D, A und E Saiten klingen vieeel länger


    :(
     
  16. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 10.05.07   #16
    Das ist in der Tat recht kurz. Ist evtl. die Saitenlage zu niedrig, so dass die Saiten an einem der nächsthöheren Bundstäbchen schnarren und dort ausgebremst werden?
     
  17. tr0niX^

    tr0niX^ Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 10.05.07   #17
    Also schnarren hör ich keins, jedoch ist die Saite sehr sehr nah am Bundstäbchen... ich kann kein Zwischenraum erkennen

    Wie kann ich die Lage denn verändern?
     
  18. .:buLLi:.

    .:buLLi:. Registrierter Benutzer

    Im Board seit:
    15.08.05
    Zuletzt hier:
    11.02.15
    Beiträge:
    561
    Ort:
    Kiel
    Zustimmungen:
    2
    Kekse:
    269
    Erstellt: 10.05.07   #18
    Das selbe Problem habe ich mit meiner Ibanez auch! (GRG270B)
    Wird auch kein Stück durch eine Veränderung der Saitenlage oder Saitenstärke habe ich keinen Abweichungen bermerken können. :(
     
  19. .:buLLi:.

    .:buLLi:. Registrierter Benutzer

    Im Board seit:
    15.08.05
    Zuletzt hier:
    11.02.15
    Beiträge:
    561
    Ort:
    Kiel
    Zustimmungen:
    2
    Kekse:
    269
    Erstellt: 10.05.07   #19
    Mit dem Halseinstellstab. Die Verdeckung ist am Kopf der Gitarre.

    Bei mir ist ein deutlicher Zwischenraum zwischen Bundstäbchen und Saite zu erkennen (sowohl bei Stillstand, als auch beim Anschlagen der Saite).
    Demnach müsste das Problem wo anders zu suchen sein...

    Ich war damit auch schon bei meinem Gitarrenlehrer, der meinte, dass er sowas auch noch nie gehört hat. Er war sich auch absolut sicher, dass das kein Deadspot ist!
     
  20. tr0niX^

    tr0niX^ Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.07
    Zuletzt hier:
    3.06.15
    Beiträge:
    228
    Ort:
    Hessen
    Zustimmungen:
    0
    Kekse:
    177
    Erstellt: 10.05.07   #20
    Hm und was genau muss ich am Hals machen, wenn ich die Verdeckung abgeschraubt habe?
     
Die Seite wird geladen...

mapping