Tonabnehmer wackelt!!!

von ibanezmike, 03.05.05.

  1. ibanezmike

    ibanezmike Registrierter Benutzer

    Im Board seit:
    03.05.05
    Zuletzt hier:
    27.11.05
    Beiträge:
    136
    Ort:
    Salzburg Umgebung
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 03.05.05   #1
    hi!!!

    so noch ein problemchen!!!
    bei meiner nagelneuen RG370DX sind wie bei fast allen Ibanez 2 Humbucker, und eine Singlecoil verbaut. Die Humbucker sind mit einem Rahmen umgeben.
    ich hab zum glück ne 2. Ibanez zum vergleich.
    Bei der neuen hab ich das problem, dass man die Humbucker sehr leicht nach links und rechts bis zum rahmen bewegen kann...die wackeln also sehrt leicht, der Singlecoil abnehmer ist fest...da rührt sich nichts!!
    Bei der anderen Ibanez sitzen auch die HB fest und da wackelt gar nix!!

    Ist das normal, dass bei der neuen die HB so leicht wackeln??? ich mein während dem spielen wackelt eh nix, aber wenn ich mit der hand hinfasse, dann kann ich sie ganz leicht bewegen...

    wie gesagt, bei der anderen ist das nicht der fall!!! nur eben bei der neuen, wenn dass nicht normal ist bitte sagen, dann bring ich sie in den laden zum rep. hab ja schliesslich garantie darauf!!!

    mich hats eben nur gewundert, da das bei der anderen nicht der fall ist und bei der neuen eben schon!!!


    Danke für eure hilfe!!
    keep on rockin
    Mike
     
  2. A.P.

    A.P. Registrierter Benutzer

    Im Board seit:
    23.11.04
    Zuletzt hier:
    22.03.09
    Beiträge:
    969
    Ort:
    Ösiland
    Zustimmungen:
    2
    Kekse:
    205
    Erstellt: 03.05.05   #2
    das is schon normal

    edit: willkommen im board landsmann:)
     
  3. ibanezmike

    ibanezmike Threadersteller Registrierter Benutzer

    Im Board seit:
    03.05.05
    Zuletzt hier:
    27.11.05
    Beiträge:
    136
    Ort:
    Salzburg Umgebung
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 03.05.05   #3
    why ist das normal??? und warum dann nicht bei der anderen auch so???

    danke jedenfalls für deine Hilfestellung!!! :great:

    mfg Mike
     
  4. A.P.

    A.P. Registrierter Benutzer

    Im Board seit:
    23.11.04
    Zuletzt hier:
    22.03.09
    Beiträge:
    969
    Ort:
    Ösiland
    Zustimmungen:
    2
    Kekse:
    205
    Erstellt: 03.05.05   #4
    wenn sie genauso aufgebaut sind wie mein alten bc rich tonabnehmer, dann werden sie oben und unten mit je einer schraube und feder geführt, und deshalb sind sie eben in die andere richtung ein wenig beweglich.

    ich hoff du kennst di aus, aber schraub mal einen pu ganz rein (und bau ihn somit aus) und du wirst sehen wie er aufgehägt ist.
     
  5. ibanezmike

    ibanezmike Threadersteller Registrierter Benutzer

    Im Board seit:
    03.05.05
    Zuletzt hier:
    27.11.05
    Beiträge:
    136
    Ort:
    Salzburg Umgebung
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 03.05.05   #5
    alles kalr, danke, aber wenn du sagst es ist gut so, dann passt das schon...mehr wollt ich eh nicht wissen!!!
    hast meinen anderen thread schon gelesen??? ach hier in der technik - bezüglich EDGE PRO TREM!!!

    kannst mir da vielleicht auch behilflich sein???

    thx
    Rock on Mike
     
Die Seite wird geladen...

mapping