Tonelab SE AX3000G AX1500G Kriese

von Mr.Endorphine, 01.02.07.

  1. Mr.Endorphine

    Mr.Endorphine Registrierter Benutzer

    Im Board seit:
    23.07.06
    Zuletzt hier:
    28.05.09
    Beiträge:
    96
    Ort:
    Saarland (Bliestal)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.02.07   #1
    hi, habe hier vor mir nun das
    Tonelab SE, AX3000G und AX1500G und bekomm so langsam die Krise!

    Ich hab nich vor mit 3 Multies auf die Bühne zu gehen und versuche verzweifelt irgendwie die Sounds von den beiden AXies auf das Tonelabs SE zu übertragen,
    wie ich nun feststellen muss klingt selbst der Reverse Delay GANZ ANDERS =(
    und leider beim TLSE für meine Zwecke schlechter :(

    = Ich kann scheinbar nirgends die Werteinstellungen übernehmen.
    Ich versteh das nicht, wieso muss man daa sooo umprogrammieren? :screwy:
    Es wäre doch Musikerfreundlich uns den Umstieg auf ein nueres Brett nicht so kompliziert zu machen!
    Hat jemand Tipps wie die Veränderten Sounds in etwa anzugleichen sind?


    Find das langsam echt zum Kotzen, bei jedem Umstieg bleiben sehr geniale Sounds auf der Strecke!

    Zb, bekommt man Effekte mit dem Pitchsifter vom AX1500 weder auf dem AX3000 noch auf dem TL SE so hin wie da! (Zb das der Ton versetzt die Tonstufen hochklettert, klingt syntheartig!)

    ---
    Frage am Rande,.. wenn der Sound beim Tonelab SE knattert, liegt das wohl eher daran das irgen ein LAutstärkeregler zu hoch ist?

    Bzw. wenn der Clean und Bypass SOund ok ist, dann kann es nicht sein das der DA Wandler kaputt ist? (wie zb bei meinem AX3000G =( )
     
Die Seite wird geladen...

mapping