Toneport GX Probleme? Aussetzer?

von xgoingunder, 27.07.08.

  1. xgoingunder

    xgoingunder Registrierter Benutzer

    Im Board seit:
    10.09.05
    Zuletzt hier:
    8.04.12
    Beiträge:
    223
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.07.08   #1
    Moin Leute, wie einige von euch vielleicht wissen hab ich
    mir vor kurzem den Toneport GX von Line 6 geholt um die
    Qualität meiner Gitarrensounds mal etwas zu verbessern.
    Ich muss auch sagen das ich mit den Sounds an sich
    mittlerweile schon recht zufrieden bin, nur habe ich leider
    ein ganz großes Problem, wenn ich aufnehme, kann ich
    so "gut im Takt sein" wie ich will... die Aufnahme an sich
    ist spätestens ab der Hälfte immer leicht vorgezogen...
    Das ganze liegt anscheinend an ganz kleinen Aussetzern
    die immer wieder auftauchen, in dieser Zeit wird dann so
    wie es ausschaut auch einfach nicht aufgenommen, wodurch
    eine Lücke in der Aufnahme entsteht die gleich zusammengeschoben
    wird... dies macht mir aufnahmen nur mit extrem viel
    Nachbearbeitung möglich...
    Hab schon mit den Buffern rumexperimentiert, und kann die
    so hoch stellen wie ich will... das Problem bleibt, Vorraussetzungen
    werden laut Monkey alle erfüllt... hat irgendeiner ne Idee
    was ich da machen könnte?

    P.s: Ich weiß das ich diesen Thread schon im OC&Komponentenbereich
    gemacht habe, jedoch glaub ich irgendwie das der hier besser
    aufgehoben es, könnten die GMs, den anderen bitte löschen?
     
Die Seite wird geladen...

mapping