triton le "sound-sprung" bei prozessor überlastung

von Full Moon, 05.07.07.

  1. Full Moon

    Full Moon Registrierter Benutzer

    Im Board seit:
    12.07.06
    Zuletzt hier:
    24.08.11
    Beiträge:
    68
    Ort:
    kennt eh keiner
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.07.07   #1
    Hallo!

    ICh habe gerade ein komisches Phänomen an meiner Triton Le bemerkt... ursprünglich ist es mir meim Orgeln aufgefalln, hab über Midi n Voce V5 dran......

    Wenn ich meinen Arm mal quer über die Tasten lege und bissl "lärm" mach (mach ich recht gerne mit der Hammond...) wird die nächsthöhere Combination aktiviert, sobald ich dann die Tatsen loslasse, geht wieder zurück...
    Das ist bei allen Combinations und Programms der Fall, unabhängig von Midi-Settings etc....

    Hat jemand ne Idee was da abgeht? Is das Teil vllt einfach im A**** ???

    Greetings

    Fullmoon
     
  2. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    8.050
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    558
    Kekse:
    21.124
    Erstellt: 05.07.07   #2
    Das OS neu (bzw. das neuste) installieren dürfte Abhilfe schaffen.



    Topo :cool:
     
  3. Full Moon

    Full Moon Threadersteller Registrierter Benutzer

    Im Board seit:
    12.07.06
    Zuletzt hier:
    24.08.11
    Beiträge:
    68
    Ort:
    kennt eh keiner
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.07.07   #3
    Ausgeführt, jedoch Probolem nicht behoben.... :(

    ...weitere Vorschläge?

    Greetings

    Fullmoon
     
  4. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    8.050
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    558
    Kekse:
    21.124
    Erstellt: 09.07.07   #4
    Versuche es mal ohne Voce V5 - d.h. vom Kabel abkoppeln.


    Topo :cool:
     
  5. Full Moon

    Full Moon Threadersteller Registrierter Benutzer

    Im Board seit:
    12.07.06
    Zuletzt hier:
    24.08.11
    Beiträge:
    68
    Ort:
    kennt eh keiner
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.07.07   #5
    also komischerweiße funzt es jetz wieder normal, k.a. warum^^
    auf jeden fall danke für die tipps ;)

    greetings fullmoon
     
Die Seite wird geladen...

mapping