übersprechen im pult

von paulsn, 23.05.07.

  1. paulsn

    paulsn Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 23.05.07   #1
    hallo zusammen

    ich hab mir neulich eine gebrauchte eurodesk mx8000 gekauft. alle wunderbar soweit. nur habe ich letztens mit schrecken festellen müssen, dass die kanäle 13 und 14 extrem auf einander übersprechen... naja extrem is vielleicht übertrieben aber immerhin so viel dasses einem auffällt uns somit stört. komisch, weils eben nur bei den 2en is.

    frage: warum? und was tun?
     
  2. JeyPee

    JeyPee Registrierter Benutzer

    Im Board seit:
    26.09.05
    Zuletzt hier:
    18.08.14
    Beiträge:
    134
    Ort:
    MG
    Zustimmungen:
    0
    Kekse:
    48
    Erstellt: 23.05.07   #2
    Da fallen mir nur 2 Möglichkeiten ein:

    1. Verkabelung bis zum Pult,
    oder
    2. Das Pult hat ne Macke!

    Wie hast du das 8000er denn verkabelt?
    Also was hängt alles dran, bis die Kabel in die Eingänge kommen?

    Welche Anschlüsse sind es? Line IN? MIC IN? MIXB IN?

    Das selbe Problem hatte ich auch mal, lag daran, dass die Verkabelung bis zur Patchbay super war, ab da aber sch..... unsymetrische Kabel.
    Dann hab ich es mit gutem Gewissen schön ordentlich verkabelt und dann wars weg!
     
  3. paulsn

    paulsn Threadersteller Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 23.05.07   #3
    ich hab das ganze über ne (komplett frisch gekaufte) multicore verkabelt... stagebox blablabla...

    ich hab alle eingänge durchprobiert und es is bei allen das gleiche... am meisten fällts mir aber beim line-in auf... dasses an den kabeln liegt glaub ich fast nicht weil das alles echt nigel nagel neu is und eigentlich keine probleme mit schrimung usw haben sollte. und symmetrische kabel, naja die buchsen bei der schüssel sind sogut wie alle unsymmetrisch und für ein heer an DIs fehlt mir dann doch die kohle...

    kanns sein dass im pult selber irgendwo was wackelt oder der vorbesitzer vielleicht ein bisserl mit dem lötzinn gepatzt hat?
     
  4. JeyPee

    JeyPee Registrierter Benutzer

    Im Board seit:
    26.09.05
    Zuletzt hier:
    18.08.14
    Beiträge:
    134
    Ort:
    MG
    Zustimmungen:
    0
    Kekse:
    48
    Erstellt: 24.05.07   #4
    Dann würde ich die KAbel jetzt auch ausschliessen.
    Und d.h. dass es nur im Pult irgendwas sein kann.

    Wenn du einen Techniker kennst, dann frag ihn mal ob er mal ins Pult gucken kann.
    Meines Wissens nach sind die 100mm Fader sehr anfällig für solche bzw. ähnliche Probleme.

    Sorry, aber mehr fällt mir jetzt auch nicht ein.
     
  5. paulsn

    paulsn Threadersteller Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 24.05.07   #5
    pkay dann werd ich da mal schaun ob ich jemanden finde, bzw mich selber schlau machen. bischen e-technik kann ich ja dank meines gelibeten physiklehrers, herrn außerlechner ;)
    naja, auch wenns eine große, relativ schüssel is, is halt immernoch behringer :D

    danke für deine hilfe!
     
Die Seite wird geladen...

mapping