unangenehme knackgeräusche beim audio-mixdown

von monkeydudechris, 06.01.08.

  1. monkeydudechris

    monkeydudechris Registrierter Benutzer

    Im Board seit:
    11.11.05
    Zuletzt hier:
    10.05.09
    Beiträge:
    118
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.08   #1
    hey

    wie berreits beschrieben habe ich richtig unangenheme knackgeräusche bei einer exportierten wma datei. woran liegts?

    lg
     
  2. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    7.649
    Zustimmungen:
    814
    Kekse:
    7.862
    Erstellt: 06.01.08   #2
    Irgendwelche abgelaufenen Demos von Plug Ins im Einsatz?
     
  3. Deftoner

    Deftoner Registrierter Benutzer

    Im Board seit:
    28.10.04
    Zuletzt hier:
    30.01.12
    Beiträge:
    185
    Ort:
    Into a fly
    Zustimmungen:
    0
    Kekse:
    90
    Erstellt: 06.01.08   #3
    Ein paar mehr Infos wären vielleicht hilfreich, wenn du eine vernünftige Antwort haben willst:screwy:

    Spontan würde ich einfach mal darauf tippen, dass dein Output clipt.
     
  4. dietrus

    dietrus Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    24.04.12
    Beiträge:
    28
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.08   #4
    Ich hatte immer Knackgeräusche, weil ich meine Latenz aufs Minimum herabgesetzt habe - dadurch kommt aber der pc teils nicht ganz mit und es kommt zu knackenden Geräuschen.
    Also würd ich vllt mal in der Treibersoftware die Latenz heraufsetzen, wenn das bei dir möglich ist.
     
  5. TrustInSteve

    TrustInSteve Registrierter Benutzer

    Im Board seit:
    26.11.07
    Zuletzt hier:
    22.08.12
    Beiträge:
    121
    Zustimmungen:
    1
    Kekse:
    44
    Erstellt: 07.01.08   #5
    Genau dies habe ich auch erfolgreich versucht. Auch meine Mixdowns haben geknackt, weil meine Latenz waehrend des mixens und exportierens auf 4ms eingestellt war. Damit war mein Rechner bei einer entsprechenden Menge an Spuren klar ueberfordert und es entstanden Stoergeraeusche. Geholfen hat dann die von tgreen genannte Methode: nach den Aufnahmen habe ich die Latenz einfach auf 80ms-120ms angehoben und alles war bestens. Auch Cubase war nun schneller. Zum Mixen brauch man meines Wissens nach keine niedrigen Latenzen. - Ich brauchte das jedenfalls noch nicht ;)
     
  6. pitsieben

    pitsieben Registrierter Benutzer

    Im Board seit:
    25.09.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    3.698
    Ort:
    Dortmund
    Zustimmungen:
    1.129
    Kekse:
    22.756
    Erstellt: 07.01.08   #6
    Dein Wissen trügt nicht. Latenzzeiten sind für den Mix unerheblich. Das ist der erste Schritt der Fehlersuche...und oft der letzte.

    Gruß, P.
     
  7. monkeydudechris

    monkeydudechris Threadersteller Registrierter Benutzer

    Im Board seit:
    11.11.05
    Zuletzt hier:
    10.05.09
    Beiträge:
    118
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.01.08   #7
    ich habe mit motu symphonics eine midi spur aufgenommen. nur eine! wenn ich es mir bei cuabse anhöre knackt es genau wie beim mixdown. recht merkwürdig.
     
  8. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    2.12.16
    Beiträge:
    8.046
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    554
    Kekse:
    21.124
    Erstellt: 08.01.08   #8
    Nun hast du hier soviel über Latenzen gelesen...........
    Was hast du denn jetzt gemacht/umgestellt?


    Auf wieviel ms ist die Latenz eingestellt?

    Wie schnell ist der Rechner (CPU)?

    Welches Cubase?

    Welche Soundkarte?
     
  9. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    27.11.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 08.01.08   #9
    ... und wieviel FREIER Arbeitsspeicher da noch ist...

    wenn die Samples nicht in den RAM passen, werden sie vom OS wieder auf die Platte ausgelagert und das knackt dann auch.

    gegen Latenz-Probleme hilft V*I*A*S*I*O :lol: :D
     
Die Seite wird geladen...

mapping