Vorfreude und dann...

von KnallerKay23, 01.02.07.

  1. KnallerKay23

    KnallerKay23 Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    27.06.08
    Beiträge:
    241
    Ort:
    Tostedt bei Hamburg
    Zustimmungen:
    0
    Kekse:
    59
    Erstellt: 01.02.07   #1
    Also, fangen wir mal vorne an. Ich habe mir eine Röhrenvorstufe von SM pro Audio bestellt. Das gute Stück ist dann auch recht flott nach der Bestellung gekommen. ich also dann voller Freude auf in den Proberaum, meinen alten V-Amp ab von der Endtufe, den neuen Preamp ran, Stecker in die Dose und zack, es geht nichts... Da war sie dann auch erstmal vorbei meine Freude. Ich also dann zu wem der sich damit auskennt, der hat sich das ganze dann angesehen und recht schnell den Fehler gefunden. War wohl nur eine nicht ordentlich gelötete Lötung. Nachdem sich der Fachmann dem ganzen angenommen hat funzt das gute Stück nun auch (keine Ahnung wie das im Proberaum ist, aber mit Kopfhöhrern schon mal ganz gut...).

    Hattet ihr solche Erlebnisse auch schon? Irgendwie kann einem sowas schon den Tag vermiesen. Ich war irgendwie ganz schön schlecht drauf nachdem ersten versuch...

    also, wenn ihr sowas auch schon erloebt habt, fühlt euch eingeladen euch euren Frust von der Seele zu schreiben
     
  2. maddinc

    maddinc Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    14.03.11
    Beiträge:
    290
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    227
    Erstellt: 01.02.07   #2
    als mir ein kumpel seine bassbox verkaufen wollte.
    der meinte schon seit ca. 2 monaten, dass ich die box für 850euro haben könnte.
    dann kurz bevor ich das geld hatte gibt er mir die absage.
    jetzt steht die schöne trace elliot 1084 bei ihm im keller und wird eigentlich garnicht gebraucht.
    er meint, dass er sie erst noch was älter werden lässt, weil sie ja nicht mehr gebaut wird und er somit später noch was geld dazu verdienen kann.
    man man man....ärger ich mich darüber
     
  3. Tobbse

    Tobbse Registrierter Benutzer

    Im Board seit:
    10.12.05
    Zuletzt hier:
    5.03.12
    Beiträge:
    698
    Ort:
    Hemer
    Zustimmungen:
    2
    Kekse:
    597
    Erstellt: 01.02.07   #3
    hehe das war vor einem jahr als ich mir zum allerersten mal nen bass gekauft hatte.. ich hatte kurz vorher ne billige klampfe bekommen aber mich schon immer für das brumm instrument interessiert... also bestellt (damals stagg fusion) kam nach 1 woche an sammt amp (johnson standart 15b, hab ich immer noch als übungsamp^^) ich pack alles voller vorfreude aus steck ein und.... totenstille.... na ja dann nach hagen zum musicstore, dort nachgucken lassen und was war: in der elektronik war'n kabel gerissen.. einfach iwo in der mitte durchgerissen... na ja der wurd dort dann in zahlung genommen und hab mir was vernünftigess geholt, bei bässen seh ich jetzt auch immer von internetkäufen ab^^
     
  4. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.245
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.990
    Kekse:
    196.472
    Erstellt: 01.02.07   #4
    Ich hatte ein ähnliches Erlebnis als ich vor vielen Jahren meinen Fender Blues Deluxe (in Tweed) bei einem Versand gekauft hatte. Einschalten, Gitarre ran, geht, aber KEIN HALL! Hab dann sauer den Kundendienst des Versands angerufen und mit ihm zusammen eine schlechte Lötstelle am Anschluß der Hallspirale aufgespürt. Nachgelötet - und seitdem funktioniert das Teil seit Jahren einwandfrei. Und schön isser immer noch!
    Greets
     
  5. herbieschnerbie

    herbieschnerbie Registrierter Benutzer

    Im Board seit:
    23.10.04
    Zuletzt hier:
    11.01.15
    Beiträge:
    2.545
    Ort:
    Wo der Pfeffer wächst
    Zustimmungen:
    7
    Kekse:
    4.069
    Erstellt: 02.02.07   #5
    EBS OctaBass bei eBay gekauft, funzt im Netzteilbetrieb nicht! Er wusste davon scheinbar nichts und hat es angeblich immer mit Netzteil benutzt. Jetzt will er das ich ihm das Teil schicke, damit er sich das mal ansehen und ggf. reparieren kann... was soll ich tun?
     
  6. Gastovski

    Gastovski Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    2.06.08
    Beiträge:
    1.395
    Zustimmungen:
    3
    Kekse:
    330
    Erstellt: 02.02.07   #6
    Hatte das noch nicht bei Instrumenten oder Equipment, aber bei ner Grafikkarte über ebay.

    Hab das ding eingebaut, ging nicht, obwohl die als funktionstüchtig und Fehlkauf, also nicht benutzt, verkauft wurde. Hab dann genauer hingesehen. Die Beschriftung auf den Chips war fast futsch, also schon ordentlich hitze draufgewesen. Von wegen wie neu!:mad:

    Hab dann der Verkäuferin geschrieben, dass die das Bescheissen sein lassen, mir mein Geld überweisen und den schrott zurücknehmen sollte. Wollte sie nicht machen. Ebay konnte mir nicht weiterhelfen, also hab ich ihr angeboten von einer schlechten Bewertung abzusehen und ihre Einsicht zu loben, wenn sie es macht. Hat dann geklappt. Androhung einer schlechten Bewertung kann schon Wunder bewirken, wenn der uneinsichtige Verkäufer auf seine saubere Weste achten will. Einige schon vorhandene schlechte Bewertungen auf dem Verkäuferprofil helfen da auch deutlich nach.;)
     
  7. HomerS

    HomerS Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    29.07.14
    Beiträge:
    683
    Ort:
    Dresden
    Zustimmungen:
    1
    Kekse:
    617
    Erstellt: 02.02.07   #7
    Tja, hier über den Flohmarkt ein Drumcomputer gekauft und auch ziemlich schnell bekommen. Dann stellt sich erstmal raus, dass an dem Ding gebastelt worden ist (nix schlimmes - trotzdem wurdes mir nicht gesagt) und funktioniert hats auch nicht. Nach einigen Mails mit dem Verkäufer, der mir immer wieder beteurte, dass es so wie's ist funktioniert hatte, hatte ich die Schnauze voll und wollts zurückschicken. Dann hat der Verkäufer wieder ne Weile rumgezickt und einfach nicht mehr auf meine Mails geantwortet. Dann bin ich paar mal zu verschiedenen Technikern gefahren, die alle meinten Stromversorgung defekt u.ä. Durch Kontakte bin ich dann an einen sehr fähigen Elektroservice-Mann gekommen und nach paar Wochen warten, war die Diagnose recht simpel: Gerät braucht Wechselstrom, das Netzteil war aber Gleichstrom. Er hat mir dann einfach ein passendes Netzteil mitgegeben und das Alte behalten. Sehr nett! Die Moral von der Geschichte: drei Monate, nachdem ich das Gerät erhalten habe ging alles, die Benzinkosten haben den Gebrauchtkauf fast sinnlos gemacht, mal ganz abgesehen von der Zeit! Tja der Verkäufer hat sich nie wieder gemeldet. Dafür bin ich jetzt sehr zufrieden mit meinem Alesis DC...
     
  8. CandleWaltz

    CandleWaltz Registrierter Benutzer

    Im Board seit:
    14.05.05
    Zuletzt hier:
    7.08.07
    Beiträge:
    1.471
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    597
    Erstellt: 03.02.07   #8
    Hab auch schon so was erlebt.
    Als ich meinen neuen Warwick gebraucht über ebay erstanden habe, schickte der Verkäufer mir den Bass in einem Koffer zu.
    Alles wunderbar, das Teil war nach 3 Tagen da.
    Dann aber das böse erwachen ... wie kriege ich diesen verdammten Koffer auf?
    An der Seite waren 2 Verschlüsse, die man mit einem Schlüssel ab- bzw. aufsperren kann.
    Ich hab an dem Ding rumgewerkelt wie ein Verrückter, hab den Koffer aber nicht aufbekommen (aufbrechen wollte ich ihn nicht).
    Gegen Abend kam meine Mutter mal in mein Zimmer und wollte sich das mal anschaun (sie wusste von meinem Problem), schaute das Ding kurz an, schob die Verschlüsse einfach zur Seite und offen war der Koffer.

    Aber es ist echt ein sau blödes Gefühl, du sitzt den ganzen Tag in deinem Zimmer, neben dir steht dein neuer Bass, aber du kommst nicht ran, bloß weil der blöde Koffer zu ist.
     
  9. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 03.02.07   #9
    Dimarzio Pickups DP-122 auf eBay gekauft, eingebaut, Magnetisierung bei einem PU völlig schwach, ganz leises Signal. Rumgesucht, PU aufgebaut, Magnet 'rumgedreht, alles wieder in Ordnung.

    Der Typ hat an dem PU 'rumgespielt und ihn nicht mehr zusammen gebaut gekriegt. Dann einfach auf eBay vertickt, Schweinerei. Naja, gab ja ein Happy End.

    Gruesse, Pablo
     
  10. Mad*

    Mad* Registrierter Benutzer

    Im Board seit:
    27.03.06
    Zuletzt hier:
    19.03.13
    Beiträge:
    1.714
    Ort:
    NRW
    Zustimmungen:
    2
    Kekse:
    5.075
    Erstellt: 04.02.07   #10
    Ich war blutiger Anfänger, kaufe mir meinen ersten AMP im Musikgeschäft, bin froh dass ich ihn gebraucht billiger bekommen habe ... voller Freude nach Hause, angeschlossen, experimentiere ein wenig rum und bekomme Panik als ich merke dass das Ding bei aufgedrehten Mitten rauscht ... nunja, wissen muss mans, aber Panik hatte ich erstmal nicht zu wenig.
     
  11. gorgi

    gorgi Registrierter Benutzer

    Im Board seit:
    28.04.05
    Zuletzt hier:
    9.07.16
    Beiträge:
    2.136
    Zustimmungen:
    27
    Kekse:
    3.883
    Erstellt: 04.02.07   #11
    Sehr schönes Beispiel dafür, dass auch Frauen die Technik verstehen können
     
  12. theSeventhSoul

    theSeventhSoul Registrierter Benutzer

    Im Board seit:
    20.09.05
    Zuletzt hier:
    28.03.16
    Beiträge:
    318
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    239
    Erstellt: 04.02.07   #12
    bei mir wars ne etwas andere sachlage... hab ja hier im board meinen g&l geschossen... hat aklles geklappt...bass ist hier angekommen..rund 10 tage vor weihnachten..das problem, eine teilfinanzierung war mein weihnachstgeschenk meiner eltern. wie dem auch sei...bass ist gekommen, ausgepackt... kurz getestet ob alles geht und dann.. nach ein paar minuten... hieß es dann:" so..wieder einpacken, dass ist dein weihnachtsgeschenk.. also musst du dich gedulden".. die nächsten 10 tage waren ne qual... ich wüsst das hier im haus ein genialer bass rumsteht, in dne ich mich sofort verliebt hatte...aber durfte nicht spielen..ich glaube, in der zeit hab ich mein esp 2 mal angefasst, weil ich auf den kein bpck hat...
     
  13. Glühbirne

    Glühbirne Registrierter Benutzer

    Im Board seit:
    25.12.05
    Zuletzt hier:
    21.12.11
    Beiträge:
    1.087
    Zustimmungen:
    0
    Kekse:
    733
    Erstellt: 09.02.07   #13
    Mein 1. großer gitten amp kam an.

    Sofort runter damit in den keller.

    Erstma alles auf 0 gedreht, angemacht, volume langsam aufgedreht,kein ton. Ich such und such und schau wegen den kabeln und dreh ma zufällig an nem eq regler dann funtze es.

    Woher sollte ich den wissen das der stumm is wenn man alle EQ regler auf 0 hat?^^
     
  14. LeNNyS

    LeNNyS Registrierter Benutzer

    Im Board seit:
    14.11.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    93
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.02.07   #14
    Hrhr... Jaa... Ähnliches bei der letzten Bandprobe erlebt...
    Kabel vom Gitaruero geborgt, meins hatte ich vergessen... Angeschlossen, aberr dann: Niente... Kein Ton, kein Rauschen, garnichts...
    Gitarrist total verwundert "Ex hast du jetzt das Kabel geschrottet oder was?"...
    Ich nehm das Kabel mit nach hause, um den Fehler zu suchen, musste eh noch ein Mikro-Kabel neu verlöten, und dann denk ich mir "Was ist das für ein komischer Knubbel an dem Klinkenstecker???" <- Ein Schalter, von dem der Gitarrist wohl auch nichts wusste -.-
     
  15. BrEmSnIx

    BrEmSnIx Registrierter Benutzer

    Im Board seit:
    30.12.06
    Zuletzt hier:
    5.12.16
    Beiträge:
    895
    Zustimmungen:
    76
    Kekse:
    3.628
    Erstellt: 17.02.07   #15
    also ich kenn die probleme mit kabeln uund vor allendingen den leuten die dann sagen jau die reparier ich dir......
    ich bin in der schule in einer AG die das schuleigene halbprofessionelle PA system fährt
    wir hatten nen job bei der feuerwehr bekommen nen tach vor der VA das zeug hochgekarrt und am nächsten morgen ganz entspannt hochgefahre super vorfreude und so weil erster grosser job seit monaten,was war?
    irgendeiner von den tollen feuerwehrkern hatte an unseren endstufen rumgefummelt ich zähl mal nur so ein bisschen auf:
    -alle endstufen standen auf bridge
    -alle waren irgendwie miteinander und den boxen verkabelt
    -dann meinte er ein kabel währe beschädigt hat es auseinander genommen/gerupft und dann alles in die ecke geschmissen

    gottseidank war alles falsch verkabeelt und er hats nicht ans laufen bekommen

    fazit:nie die feuerwehrker mit PA alleinlassen
     
  16. KnallerKay23

    KnallerKay23 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    27.06.08
    Beiträge:
    241
    Ort:
    Tostedt bei Hamburg
    Zustimmungen:
    0
    Kekse:
    59
    Erstellt: 20.02.07   #16
    Hey ich bin auch in der Feuerwehr und ich denke, ich würde das hin bekommen. Ausserdem haben wir noch einen, der Radio-Fernsehtechniker ist und sich mit den Dingern auskennt, also nicht verallgemeinern :great:
     
  17. BrEmSnIx

    BrEmSnIx Registrierter Benutzer

    Im Board seit:
    30.12.06
    Zuletzt hier:
    5.12.16
    Beiträge:
    895
    Zustimmungen:
    76
    Kekse:
    3.628
    Erstellt: 20.02.07   #17
    ok aber spenger feuerwehrker (eingeschlossen lenzinghausen)


    ausserdem wissen die angesprochenen leute das sie gemeint sind:smile:
     
  18. Runoratsu

    Runoratsu Registrierter Benutzer

    Im Board seit:
    04.02.07
    Zuletzt hier:
    10.01.08
    Beiträge:
    60
    Ort:
    München
    Zustimmungen:
    1
    Kekse:
    11
    Erstellt: 21.02.07   #18
    Ich hab auch momentan so ein doofes Vorfreude-Ding... Ich will ja gerade erst anfangen, Baß zu spielen... und jetzt ist mittlerweise mein Amp da, aber noch kein Baß :eek: - der kommt dann erst am Do oder Freitag...:(, hatte gehofft, er würde auch schon heute (nein, mttlerweise gestern:p ) kommen...
    Jetzt muß ich bis dahin weiter Gitarre spielen :( , na wenigstens funktioniert der Amp, soweit ich das mit der Gitarre kontrollieren konnte.

    Jojo
     
  19. BrEmSnIx

    BrEmSnIx Registrierter Benutzer

    Im Board seit:
    30.12.06
    Zuletzt hier:
    5.12.16
    Beiträge:
    895
    Zustimmungen:
    76
    Kekse:
    3.628
    Erstellt: 25.02.07   #19
    was hast denn für nen amp (wieviel teuronen am besten auch noch)
    brauche nämlich auch mal nen neuen
     
  20. wu

    wu Registrierter Benutzer

    Im Board seit:
    11.03.06
    Zuletzt hier:
    4.06.16
    Beiträge:
    546
    Ort:
    Groß Umstadt
    Zustimmungen:
    0
    Kekse:
    345
    Erstellt: 25.02.07   #20
    Ich hab mir en Halfstack zulegen wollen.
    Die Box wollte ich gebraucht kaufen und das Top hab ich so bestellt das beides rechtzeitig für die Ferien da war.
    Joa.. die Box hatte ich dann auch.. das Top hatte dann ne Woche Verspätung.. dann nen Monat..und immer länger und länger.. und hätte ich nicht nachgefragt hätte man mir gar keine Auskünfte gegeben.
    Letzt endlich hieß es dann .. joaa.. das Top kommt frühestens in nem halben Jahr.. und bis dahin waren ja schon 2 Monate vergangen.

    Ich hab einfach die Bestellung storniert und wo anders bestellt.. nach ner Woche hatte ich dann auch das Top.
     
Die Seite wird geladen...

mapping