Was zum? Gitarre mit Kapo klingt schei....

von XenoTron, 20.11.06.

  1. XenoTron

    XenoTron Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.624
    Ort:
    Dillenburg/Hessen
    Zustimmungen:
    68
    Kekse:
    5.577
    Erstellt: 20.11.06   #1
    Olá! còmo está,
    Sobald ich ein kapo auf meine klampfe draufmach hört sich die ganze sache sehr scheisse und verstimmt an. Ohne is die kiste ziemlich bundrein aber mit. oh mein gott....
    Was kann ich machen damit das besser wird? Hab gehört das prob gibbet öfters.
     
  2. LX84

    LX84 Registrierter Benutzer

    Im Board seit:
    06.12.04
    Zuletzt hier:
    5.08.16
    Beiträge:
    1.744
    Ort:
    Wien
    Zustimmungen:
    10
    Kekse:
    3.715
    Erstellt: 20.11.06   #2
    hi!
    das kann einerseits an einer nicht bundrein einegstellten gitarre liegen, kann aber auch an einem schlechten kapo liegen!
    oder wenn man den kapo zu fest "spannt"....

    100%ig stimmig wird aber sowieso schwierig, da müssen die bünde schon sehr perfekt eingestellt sein!
     
  3. Fusionwedge

    Fusionwedge Registrierter Benutzer

    Im Board seit:
    27.12.05
    Zuletzt hier:
    23.02.11
    Beiträge:
    826
    Ort:
    Beckum
    Zustimmungen:
    0
    Kekse:
    278
    Erstellt: 20.11.06   #3
    Sofern dein Kapo so sehr drauf drückt, wie dein Finger beim Barée, darf es keine Probleme geben.
    Drückt es allerdings zu stark, dann kann es schief klingen. Vorallem bei scallopeden Griffbrettern, oder Jumbobünden und so halt. Da kann man sehr tief reindrücken und dann stimmt im wahrsten Sínne des Wortes nachher überhaupt nichts mehr.
     
  4. JPage

    JPage Registrierter Benutzer

    Im Board seit:
    06.05.06
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.374
    Ort:
    Hannover
    Zustimmungen:
    115
    Kekse:
    2.020
    Erstellt: 21.11.06   #4
    Ich nehme an, dass du das Kapodaster nicht wie die Finger direkt vorm Bundstäbchen "anschnallst", sondern etwa in der Mitte des Bundes. Desweiteren darfst du - wie schon oben gesagt - das Kapo nicht zu stark spannen, also am Besten etwas rumprobieren.
    Die Teile sind ja gebaut, dass sie funktionieren, also kann ich mir einen Fehler am Kapo nicht vorstellen.
    Hoffe ich konnte etwas helfen...

    MfG
    Pagey
     
  5. Miles Smiles

    Miles Smiles Helpful & Friendly User HFU

    Im Board seit:
    13.04.06
    Beiträge:
    8.456
    Ort:
    Behind The Sun
    Zustimmungen:
    1.471
    Kekse:
    59.796
    Erstellt: 21.11.06   #5
    Jup, weil der Kapo zu fest eingestellt wird.

    Versuch einmal den Kapo möglichst nahe an den oberen Bund zu bringen und nur so fest zuzumachen, dass die Saiten gerade noch leer klingen. Als Test könntest du den Kapo auch direkt über dem Bund befestigen, auch wenn es die Saiten ein wenig abdämpft, siehst du ob die Stimmung besser ist.

    Wenn das nichts hilft, dann kann wirklich auch sehr gut sein, dass die Gitarre nicht bundrein ist.

    Wurde zwar alles im Prinzip schon geschrieben, aber wie ich finde nicht so klar. ;)
     
  6. XenoTron

    XenoTron Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    3.12.16
    Beiträge:
    1.624
    Ort:
    Dillenburg/Hessen
    Zustimmungen:
    68
    Kekse:
    5.577
    Erstellt: 24.11.06   #6
    mea culpa ^^
    Ich hatte es tatsächlich an der falschen stelle und zu fest.

    Vielen dank
     
Die Seite wird geladen...

mapping