weiße flecken im lack

von muLLi, 21.11.05.

  1. muLLi

    muLLi Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 21.11.05   #1
    huhu,
    so nu habe ich auch ma irgendwie n "problem". bei meiner sg g-400 die ich gerade mal n monat besitze hat auf einmal auf der vorderseite der kopfplatte so weiße "flecken" bekommen, die anscheinend im klarlack sind. das komische is nun die waren da vorher nicht und ich habe die gitarre auch immer schön weggepackt, sodass da nie etwas drangekommen is.
    ich wüsste nun gern was es damit auf sich hat :D.
    bilder kommen evtl. morgen habe heute keine cam da.
     
  2. loeffel

    loeffel Registrierter Benutzer

    Im Board seit:
    05.12.04
    Zuletzt hier:
    2.03.13
    Beiträge:
    1.576
    Ort:
    Maastricht
    Zustimmungen:
    0
    Kekse:
    604
    Erstellt: 21.11.05   #2
    Weisst du, was ich als erstes als Threadüberschrift gelesen hab?

    weiße Flecken im Laken.

    :screwy: :screwy: :D

    Das hat jetz zwar nich geholfen, aber ich fands witzig.
     
  3. Hotroddeville

    Hotroddeville Registrierter Benutzer

    Im Board seit:
    25.09.04
    Zuletzt hier:
    15.04.13
    Beiträge:
    1.534
    Ort:
    Franken
    Zustimmungen:
    0
    Kekse:
    3.015
    Erstellt: 21.11.05   #3
    es könnten beschädigungen im Lack sein, aber wenn du sagst dass du sie immer schön behandelt hast dann nich.
    Oder Abreibespuren von einem anderen Material, probier mal mit Alkohol o.ä. ob es denn weggeht.
     
  4. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 21.11.05   #4
    naja des scheint richtig im lack zu sein. es war halt vorher nocht nicht da. das einizge was ich mir denken kann ist das des holz evtl. durch die temperaturschwankung (weil hier is ja net die gleiche temperatur wie zb bei der post ^^) "gearbeitet" hat und daher im lack risse sind. an der oberfläche kann man davon aber nix fühlen, sie ist so glatt wie vorher.

    €: lol also sperma ist es nicht :D
     
  5. VOXplayer

    VOXplayer Registrierter Benutzer

    Im Board seit:
    03.10.05
    Zuletzt hier:
    27.08.15
    Beiträge:
    291
    Zustimmungen:
    1
    Kekse:
    73
    Erstellt: 21.11.05   #5
    Schick mal bilder! wenns überhaupt zu sehen ist...

    Ich hatte das gleiche Problem vor einiger Zeit nach dem reinigen mit einer wiederlichen! Politur von Duesenberg die der Spacken bei PPC Hannover auch noch so angepriesen hatte.

    Ein absolutes scheiss Zeug! Hellblau, und riecht dazu auchnoch wie Kaugummi mit Ammoniak-Geschmack :screwy:


    ...
     
  6. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 21.11.05   #6
    also politur habe ich auch benutzt. und zwar die von d'andrea. dachte auch des liegt daran. habe aber dann testweise n bisschen von der politur aufn lack aufgetragen und ma n bisschen gewartet, aber passiert ist nix.
     
  7. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 22.11.05   #7
    hmm, des mit fotos wird leider nix :o. damit mans sieht müsste man verdammt nah dran, sodass das bild verschwommen ist und zudem reflektiert der klarlack extrem :evil:. naja aber sieht wohl so aus, als hätte des holz extrem gearbeitet, sodass im lack drinne nu risse sind. anders kann ich mir diese weißen striche, flecken nicht erklären.

    €: wenns richtig aufplatzen sollte lass ich des einfach unter garantie laufen und tausch die gitte um :D
     
  8. yestergrey

    yestergrey Registrierter Benutzer

    Im Board seit:
    21.10.04
    Zuletzt hier:
    12.12.14
    Beiträge:
    599
    Ort:
    Wuppertal
    Zustimmungen:
    0
    Kekse:
    276
    Erstellt: 22.11.05   #8
    Für sowas hat die Kamera nen Makromodus. Da müsste sone Taste mit ner Blume sein. Dann kannst du auch bis zu ca 10cm ran gehen.
     
  9. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 22.11.05   #9
    den hatte ich benutzt ^^. zudem wäre dann noch der klarlack n prob, reflektiert halt alles.

    €: habs oben auch nochma editiert is an der vorderseite der kopfplatte.
     
  10. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 24.11.05   #10
    so habe nu ma n bild gefunden (nicht meine gitarre ^^) wo man es erkennen kann. auf der kopfplatte ist auch son weißer "strich" ähnlich dem bei mir.

    [​IMG]
     
  11. LostLover

    LostLover Helpful & Friendly User HFU

    Im Board seit:
    15.10.03
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.210
    Ort:
    Hoch im Norden, hinter den Deichen....
    Zustimmungen:
    908
    Kekse:
    51.783
    Erstellt: 26.11.05   #11
    Oh mein Gott! Gitarren-Herpes!

    SCHRECKLICH!!

    Schick sie sofort per Post zu mir, ich kann das durch Handauflegen heilen.... ;)
     
  12. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 26.11.05   #12
    ja danke das du mich verarscht. ich bin nunmal anfänger und die gitarre ist erst 4 wochen "alt". und da wunder ich mich halt.
     
  13. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 26.11.05   #13
    Und genau deswegen frag ich mich, warum Du das Gerät noch nicht zum Händler zurückgebracht hast?
    Bei alten Gitarren sind solche Risse normal, da der damals verwendete Nitrolack noch über Jahre Lösungsmittel verliert und irgendwann so spröde wird, das er aufbricht.
    Das sollte bei deiner doch wohl kaum sein.
    Im Übrigen hört sich das bei DIr ein wenig nach Feuchtigkeitseinschlüssen im Lack an.
    (Einschlüsse im Klarlack machen solche milchigen Flecken!)

    Ab zum Händler!
     
  14. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 26.11.05   #14
    naja mir gehts ja hauptsächlich darum ob des schlimm ist, oder ob die trotzdem ein treuer weggefährte bleibt :D. weil wenn das nun nicht gerade n anzeichen dafür ist das mir bald die ganze kopfplatte wegbricht, würde ich die scho gerne behalten.

    €: zudem 30 tage umtauschrecht is ja scho um und auf garantie sagen die bestimmt wäre meine schuld gewesen ^^.
     
  15. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 26.11.05   #15
    Nee, außer das es Scheiße aussieht und der Widerverkaufswert erheblich gemindert wird, sollte es keine Probleme geben. Es mindert halt den "Wert" der Klampfe.
    Aber ich kenne das von meiner 6120, da hab ich auf der Zarge 'ne fiese Schmarre. Ändert natürlich nix am Klang oder der Funktion, aber man schaut halt immer wieder hin weil man weiß, daß es da ist.
    Ich ärgere mich jetzt schon seit Jahren darüber und irgendwann wird das ordentlich gelackt.
    Gerade bei einer neuen Klampfe würde mich das tierisch nerven.
    Da dieser Mangel bei Dir aber offensichtlich ein Fabrikationsfehler seitens des Herstellers ist, sollte ein Gespräch mit dem Verkäufer und eine E-Mail an den Hersteller schon sein.
    Vielleicht gibts ja noch'ne Kaufpreisminderung oder'n paar Satz Saiten als "Wiedergutmachung".


    mfg
     
  16. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 26.11.05   #16
    k danke dir :great:
     
  17. -Avalanche-

    -Avalanche- Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    7.01.10
    Beiträge:
    1.245
    Zustimmungen:
    0
    Kekse:
    269
    Erstellt: 26.11.05   #17
    Na und? nen Versuch isses immer Wert...
     
  18. muLLi

    muLLi Threadersteller Registrierter Benutzer

    Im Board seit:
    02.10.05
    Zuletzt hier:
    27.03.06
    Beiträge:
    112
    Ort:
    Norden / Ostfriesland / NDS
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 26.11.05   #18
    naja aber irgendwie häng ich schon irgendwie an der :D . und mir gings ja eigentlich hauptsächlich darum ob des irgend nen vorzeichen auf etwas schlimmes ist ;)
     
Die Seite wird geladen...

mapping