Weniger postings?

von STRAT, 07.04.04.

  1. STRAT

    STRAT Registrierter Benutzer

    Im Board seit:
    27.08.03
    Zuletzt hier:
    9.02.14
    Beiträge:
    388
    Ort:
    Herne (NRW)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.04.04   #1
    Hi

    Öhm iegendwie kommts mir so vor, als hätte ich weniger postings als im alten forum (non-vbulletin), wasn das?



    STRAT
     
  2. inveteracy

    inveteracy Gesperrter Benutzer

    Im Board seit:
    31.12.03
    Zuletzt hier:
    23.12.04
    Beiträge:
    1.081
    Zustimmungen:
    4
    Kekse:
    12
    Erstellt: 07.04.04   #2
    Das wurde hier schon tausendmal gepostet, da ist bei der Umstellung etwas durcheinander gekommen!
    :rolleyes:
     
  3. STRAT

    STRAT Threadersteller Registrierter Benutzer

    Im Board seit:
    27.08.03
    Zuletzt hier:
    9.02.14
    Beiträge:
    388
    Ort:
    Herne (NRW)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.04.04   #3
    Oh, alles klar, dann können mir meine 100 000 postings ja wieder gutgeschrieben werden ;)






    STRAT
     
  4. inveteracy

    inveteracy Gesperrter Benutzer

    Im Board seit:
    31.12.03
    Zuletzt hier:
    23.12.04
    Beiträge:
    1.081
    Zustimmungen:
    4
    Kekse:
    12
    Erstellt: 07.04.04   #4
    Ich war mir eigendlich auch sicher, dass ich mehr hatte *g*
    :D
     
  5. das tob

    das tob Mod Emeritus Ex-Moderator

    Im Board seit:
    26.09.03
    Zuletzt hier:
    16.06.16
    Beiträge:
    2.027
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    411
    Erstellt: 07.04.04   #5
    jetz stimmts wieder :)
     
  6. 46AND2

    46AND2 Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    26.08.13
    Beiträge:
    237
    Zustimmungen:
    1
    Kekse:
    22
    Erstellt: 08.04.04   #6
    Nein, es stimmt immer noch nicht. Bei mir zumindest nicht... ;)
     
  7. Death Jester

    Death Jester Registrierter Benutzer

    Im Board seit:
    23.08.03
    Zuletzt hier:
    5.12.11
    Beiträge:
    1.265
    Zustimmungen:
    0
    Kekse:
    17
    Erstellt: 09.04.04   #7
    komisch mir wurden 2 mal postings abgezogen: im alten forum 1070
    hier 922 und jetzt 870
     
  8. Ray

    Ray Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.08.03
    Zuletzt hier:
    24.06.15
    Beiträge:
    13.344
    Ort:
    Frankfurt
    Zustimmungen:
    65
    Kekse:
    8.834
    Erstellt: 09.04.04   #8
    Wenn du auch im Offtopic-Forum gepostet hast, stimmt deine anzeige nicht mehr. Denn dort wurden anfangs die Threds mitgezählt, später nicht mehr. Jetzt wurden durch den Umstand rückwirkend alle Posts abgezogen.

    Wer also in der Angangszeit der Forums im OT viel geschrieben hat, hat jetzt weniger.

    So hats der Admin jedenfalls erklärt. :-)
     
  9. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 09.04.04   #9
    Korrekt ;)
    Direkt nach dem Umzug wurden die Beiträge im Off Topic Forum auch noch mitgezählt (ca. 1 oder 2 Tage lang) dadurch gab es 2x einen Abzug (Die Zähler werden hier um Mitternacht immer neu errechnet)
     
  10. Ziffi

    Ziffi Registrierter Benutzer

    Im Board seit:
    04.12.03
    Zuletzt hier:
    17.12.09
    Beiträge:
    735
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 13.04.04   #10
    Oh nein mir Fehlen Posts?
    Dann werde ich ja noch länger brauchen um meine 9999 Posts zu erreichen. *ausdemFensterspring* :D :D