Wer hat Ahnung mit Cool Edit Pro 1.0??Wichtig!!

von eternalhate, 10.06.04.

  1. eternalhate

    eternalhate Registrierter Benutzer

    Im Board seit:
    20.09.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    308
    Ort:
    irgendwo im nirgendwo...
    Zustimmungen:
    34
    Kekse:
    1.248
    Erstellt: 10.06.04   #1
    Servus

    also, wir haben am Wochenende mit Cool Edit Pro das Schlagzeug von ein paar Songs aufgenommen.Hat soweit auch alles gut geklappt.(ist jetzt eine Spur).
    Wollten dann die Gitarren drüber aufnehmen, jedoch passiert jetzt, wenn wir aufnehmen, das die Schlagzeugspur auf die neue Spur nochmal zusätzlich mitaufgenommen wird.

    D.h. es ist dann keine reine Gitarrenspur, sondern das Schlagzeug ist mit auf dieser Spur drauf.

    NAchdem wir dann die Gitarrenspuren für den ersten Song eingespielt hatten, hörte sich das Resultat am Ende einfach nur beschissen an!!

    Wir sind echt am Verzweifeln...haben das nicht hinbekommen..


    wär nett wenn sich jemand damit auskennen würde...

    thanks
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 10.06.04   #2
    Schau mal in den Windows-Mixer (Lautstärkeregelung). Dort darf als Aufnahmequelle nicht "What U hear" bzw. Stereomix ausgewählt sein, sondern nur der Line-In....

    Jens
     
  3. eternalhate

    eternalhate Threadersteller Registrierter Benutzer

    Im Board seit:
    20.09.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    308
    Ort:
    irgendwo im nirgendwo...
    Zustimmungen:
    34
    Kekse:
    1.248
    Erstellt: 10.06.04   #3
    Hey Super!!
    hat geklappt!!
    Danke dir

    gruß
    Marco
     
Die Seite wird geladen...

mapping