Wie Behringer P16 mit X32 richtig einstellen?

von Kronos User 100, 24.08.16.

Sponsored by
QSC
  1. Kronos User 100

    Kronos User 100 Registrierter Benutzer

    Im Board seit:
    06.09.15
    Zuletzt hier:
    6.12.17
    Beiträge:
    101
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 24.08.16   #1
    Hallo,
    ich habe eine Frage zum P16.
    Und zwar war mir öfter aufgefallen, das die Eingangskanäle nicht laut genug sind. Es handelt sich um ein X32 Core mit p16d. Volume in den Einzelkanal am P16 voll auf und Limiter erstmal aus...
    Wir haben mit zwei Kopfhörern probiert. Machte man es lauter, fing es auch ggf. leicht an zu verzerren. Einstellungsmässig sind die 16 Kanäle, die wir brauchen direkt aufs p16 geroutet und als Einstellungsart haben wir pre Fader gewählt.
    Vielleicht ist das auch schon mal jemanden aufgefallen und er weiss eine Lösung.
    Gruss
     
  2. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    18.06.18
    Beiträge:
    14.120
    Ort:
    Herdecke
    Zustimmungen:
    958
    Kekse:
    20.202
    Erstellt: 25.08.16   #2
    Meine erste Frage wäre da ist das p16 nicht kenne, sind die Quellen richtig eingepegelt und welche Kopfhörer habt ihr benutzt?
     
  3. Kronos User 100

    Kronos User 100 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.09.15
    Zuletzt hier:
    6.12.17
    Beiträge:
    101
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 25.08.16   #3
    ja ist mir auch in den Sinn gekommen. Pegelmässig war es über die PA iO, aber da geh ich heute abend nochmal ran....
     
  4. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    18.06.18
    Beiträge:
    14.120
    Ort:
    Herdecke
    Zustimmungen:
    958
    Kekse:
    20.202
    Erstellt: 25.08.16   #4
    Was heißt über die PA? Du solltest im Schritt den Gain nutzen um den Input sauber zu haben.
    Wenn ich das jetzt so höre, würde ich da den Fehler vermuten.
     
  5. Mfk0815

    Mfk0815 PA-Mod & HCA Digitalpulte Moderator HCA

    Im Board seit:
    23.01.13
    Zuletzt hier:
    18.06.18
    Beiträge:
    3.958
    Ort:
    Gratkorn
    Zustimmungen:
    2.043
    Kekse:
    25.591
    Erstellt: 25.08.16   #5
    Ich hatte letztens einen Gasttechniker der hat den Fader auf "0" gestellt und dann den Gain nur soweit aufgedreht bis die Lautstärke passte (auch der Master war auf "0"). Zum Teil war der Gain dadurch im Keller. Das hatte ich zuvor das letzte mal vor 25 Jahren gesehen. Aber anscheinend gibt es diese Arbeitsweise auch heute noch. Auf der PA, also FOH, gehts ja noch. Nur passen die ganzen Pegel bei Dynamics, Effekten usw eben auch nicht mehr. Und beim X32 überträgt sich das auch auf die Ultranet-Ausgänge, zwangsläufig.
    Der Kopfhörer ist aber auch noch nicht aus dem Rennen. Ich weiss ja nicht wie der Verstärker für den Kopfhörerausgang beom P16M funktioniert und wie viele Ohm der Kopfhörer hat. Das wäre auch noch zu klären.
     
  6. Kronos User 100

    Kronos User 100 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.09.15
    Zuletzt hier:
    6.12.17
    Beiträge:
    101
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 25.08.16   #6
    danke für die Hinweise ich hab das Teil eingepackt und studiere msl das Verhalten auf die P16 Ausgänge..
    LG
     
  7. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    18.06.18
    Beiträge:
    14.120
    Ort:
    Herdecke
    Zustimmungen:
    958
    Kekse:
    20.202
    Erstellt: 25.08.16   #7
    Also bist sicher was das einpegeln angeht?
     
  8. Mfk0815

    Mfk0815 PA-Mod & HCA Digitalpulte Moderator HCA

    Im Board seit:
    23.01.13
    Zuletzt hier:
    18.06.18
    Beiträge:
    3.958
    Ort:
    Gratkorn
    Zustimmungen:
    2.043
    Kekse:
    25.591
    Erstellt: 25.08.16   #8
    Warum kannst du nicht einmal berichten welche Kopfhörer du verwendest? Es ist sehr wahrscheinlich dass du, wenn du mehr Informationen herausrückst, auch mehr und konkretere Hinweise bekommst.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  9. Kronos User 100

    Kronos User 100 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.09.15
    Zuletzt hier:
    6.12.17
    Beiträge:
    101
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 25.08.16   #9
    ja weiss ich -- ich check es aber heute in Ruhe --insbesondere mit den Pegeln--- zu Hause mit fünf Kopfhörern die bei mir rumfliegen ...Ich schreibe dann auf jeden Fall...
     
  10. Kronos User 100

    Kronos User 100 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.09.15
    Zuletzt hier:
    6.12.17
    Beiträge:
    101
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 25.08.16   #10
    es liegt am gain...ich hatte einen gedankenfehler, ich dachte die signale werden irgenwo unabhängig im ultranet verarbeitet...
    LG
     
  11. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    18.06.18
    Beiträge:
    14.120
    Ort:
    Herdecke
    Zustimmungen:
    958
    Kekse:
    20.202
    Erstellt: 26.08.16   #11
    Guten Morgen,

    den Gain solltet ihr immer vernünftig einsetzen. Das heißt wirklich einpegeln. Auch oder gerade für die weitere Verarbeitung im Pult ist das wichtig.
     
Die Seite wird geladen...

mapping