WinXP - Tips ausblenden

von hollekubi, 24.02.06.

  1. hollekubi

    hollekubi Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 24.02.06   #1
    Hat zwar primär keinen Recordingcharakter, aber da ich mein System auch für Liveevents klar machen möchte hier die Frage: Rechts unten in der Taskleiste kommen doch immer so Tips oder Hinweise wie: Ihr Computer ist eventuell gefährdet... oder Neue Hardware gefunden... usw. Diese Tips blenden sich immer so von alleine ein. Wie kann man das deaktivieren ??
     
  2. nookie

    nookie Registrierter Benutzer

    Im Board seit:
    25.07.05
    Zuletzt hier:
    1.01.16
    Beiträge:
    541
    Ort:
    Saarland
    Zustimmungen:
    4
    Kekse:
    368
    Erstellt: 24.02.06   #2
    Ich weiss dass man die Baloontipps mit XP-Antispy wegkriegt wo man es im Windows einstellen kann ka.
     
  3. hollekubi

    hollekubi Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 24.02.06   #3
    Kurioserweise werden die Ballontips in den Programmen wie Word usw. ausgeblendet aber eben nicht an dieser Stelle. Komisch.
     
  4. Martin WPunkt

    Martin WPunkt Helpful & Friendly User HFU

    Im Board seit:
    09.03.04
    Zuletzt hier:
    24.12.12
    Beiträge:
    949
    Ort:
    Region Stuttgart
    Zustimmungen:
    6
    Kekse:
    2.022
    Erstellt: 25.02.06   #4
    Einen zentralen Ausschalt-Knopf gibts in deinem Fall nicht.

    Die Sicherheits-Meldungen des Windows-Sicherheitscenters kannst du abschalten unter Systemsteuerung -> Sicherheitscenter, und dann unter "Ressourcen" (links) -> "Warnungseinstellungen... ändern" die Häckchen rausnehmen.

    Hardware-Meldungen beim Systemstart lassen sich vermeiden, wenn man die jeweilige Hardware im Geräte-Manager deaktiviert. Oder ausstöpseln bzw. ausbauen....

    Software-Meldungen kannst du vermeiden, wenn du im Admin-Modus unter Start -> Ausführen "msconfig" (ohne Anführungszeichen) eingibst und unter "Systemstart" die gewünschten Programme deaktivieren. Ist aber eher was für den "erfahrenen Benutzer", also Vorsicht!
     
  5. MrGentlemen

    MrGentlemen Registrierter Benutzer

    Im Board seit:
    31.12.05
    Zuletzt hier:
    29.11.16
    Beiträge:
    15
    Ort:
    Bochum
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 26.02.06   #5
  6. Martin WPunkt

    Martin WPunkt Helpful & Friendly User HFU

    Im Board seit:
    09.03.04
    Zuletzt hier:
    24.12.12
    Beiträge:
    949
    Ort:
    Region Stuttgart
    Zustimmungen:
    6
    Kekse:
    2.022
    Erstellt: 26.02.06   #6
    An die Registry sollte man sich nur rantrauen, wenn man genau weiss, was man tut und was die Änderungen für Auswirkungen haben können. Es ist relativ leicht, sich per regedit das System zu zerschießen. Wenn man sich auskennt, ist es natürlich ein sehr mächtiges Instrument.
     
  7. nookie

    nookie Registrierter Benutzer

    Im Board seit:
    25.07.05
    Zuletzt hier:
    1.01.16
    Beiträge:
    541
    Ort:
    Saarland
    Zustimmungen:
    4
    Kekse:
    368
    Erstellt: 26.02.06   #7
    Naja wenn man nur das ändert und strikt die Anleitung befolgt kann relativ wenig passieren. Wollt die Lösung eigentlich auch posten habs aber gelassen weils bei mir nicht 100% funktionierte aber ich hab den Neustart vergessen.
     
  8. hollekubi

    hollekubi Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 26.02.06   #8
    Danke für Eure Hinweise, super, ich werde mal schauen was ich machen kann !
     
Die Seite wird geladen...

mapping