Wo krieg ich infos über meinen Bass her?

von der amp, 19.03.06.

  1. der amp

    der amp Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 19.03.06   #1
    Hallo,
    Ich besitze einen passiven hohner headless bass mit der nummre 8791789. Nun die Frage wie krieg ich über den Bass infos? auf der homepage von hohner hab ich nichts gefunden...
    Danke im vorraus für alle konstruktiven beiträge:great:
    Mfg, der amp
     
  2. tuzz

    tuzz Registrierter Benutzer

    Im Board seit:
    08.08.05
    Zuletzt hier:
    22.02.11
    Beiträge:
    778
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    273
    Erstellt: 20.03.06   #2
    Mir haben die kompetenen User geholfen. Ich hab einfach möglichst detiallierte Bilder gepostet, alle Infos, die ich selbst hatte und der Rest kam dann von den gescheiten Leuten, die hier alle soviel Zeit investieren. :)
    lg,
    t.
     
  3. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 20.03.06   #3
    Foto wär echt ganz gut. Ist es der Jack Bass in deinem Avatar? Und vor allem, was willst du wissen? ;)

    Gruesse, Pablo
     
  4. Rojos

    Rojos Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.03.09
    Beiträge:
    1.865
    Ort:
    Hannover
    Zustimmungen:
    3
    Kekse:
    626
    Erstellt: 20.03.06   #4
    Ja..welche Infos brauchst du ? Ich hab den ja in der aktiven Variante und kann ev. was beitragen.
    massiver Korpus aus californischem Ahorn
    # durchgehender Ahorn-Hals
    # Palisander Griffbrett
    # 4-Saiter
    # 2 EMG Select J-Bass Pickups
    # Steinberger System Brücke
    # Farbe: transparent Rot
     
  5. der amp

    der amp Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 20.03.06   #5
    ja, es is der bass von meinem avatar...
    was ich wissen wollte is:
    Wann wurde der Bass gebaut, und woraus besteht er?
    PS. der bass is passiv
    und noch n bild (der ganze avatar in XXL hätte nich reingepasst; das bild war zu groß...
     

    Anhänge:

    • BASS.JPG
      Dateigröße:
      100,2 KB
      Aufrufe:
      94
  6. Rojos

    Rojos Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.03.09
    Beiträge:
    1.865
    Ort:
    Hannover
    Zustimmungen:
    3
    Kekse:
    626
    Erstellt: 20.03.06   #6
    Daraus besteht er..baujahr so um 1990 rum. Ich hatte mal nen testbericht aus der Gitarre und Bass zu dem Teil, der war von 1991.
     
  7. der amp

    der amp Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 20.03.06   #7
    danke für die antwort:great: ; Ich hab jetzt gehofft man könnte eriennummer herausfinden, wann genau der bass gebaut wurde, bei anderen gitarrenherstellern is des so üblich...
     
  8. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 20.03.06   #8
  9. Ganty

    Ganty Registrierter Benutzer

    Im Board seit:
    11.03.05
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.619
    Ort:
    Fürstentum Lippe
    Zustimmungen:
    24
    Kekse:
    11.912
  10. der amp

    der amp Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 12.08.06   #10
    die seite geht nicht richtig: man kann zwar die mail schreiben, aber verschicken kann man sie nicht, dann tritt nämlich ein fehler auf...
     
  11. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 12.08.06   #11
    Hmm, wie lautet denn die Fehlermeldung?

    Gruesse, Pablo
     
  12. bassometer

    bassometer Registrierter Benutzer

    Im Board seit:
    14.03.06
    Zuletzt hier:
    5.11.16
    Beiträge:
    698
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    253
    Erstellt: 12.08.06   #12
    Die Mail schreibst und versendest Du mit deinem Mail-Client. Wenn das nicht geht, dann kannst Du z.Zt. übehaupt keine Mails mehr versenden. Da hat Hohner-Seite nichts mit zu tun.
     
  13. der amp

    der amp Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 12.08.06   #13

    dann muss ichs wohl über meine eigene emailadresse versuchen...
    hoffetlihc klappts da...

    [EDIT]:
    Der Dienst ist momentan nicht verfügbar. Versuchen Sie es später erneut. Konto: 'Hotmail', Server: 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protokoll: HTTPMail, Serverantwort: 'Service Unavailable', Port: 0, Secure (SSL): Nein, Socketfehler: 87, Fehlernummer: 0x800CCCF0

    das ist die fehlermeldung.
     
  14. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 12.08.06   #14
    Bist du bei Hotmail? Entweder ist denen ihr Server down oder dein Mailclient ist falsch konfiguriert. Ich tippe auf letzteres.

    Gruesse, Pablo
     
  15. der amp

    der amp Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 12.08.06   #15
    Dann wird mein mailclient falsch konfiguriert sein... :o

    Ich hbas jetzt über meine eigene emailadresse gelöst...
     
Die Seite wird geladen...

mapping