Zeitverzögerung bei Anschlag des Ds

von Timmey_the_P, 24.05.06.

  1. Timmey_the_P

    Timmey_the_P Registrierter Benutzer

    Im Board seit:
    23.02.06
    Zuletzt hier:
    16.03.11
    Beiträge:
    316
    Zustimmungen:
    0
    Kekse:
    104
    Erstellt: 24.05.06   #1
    Habe ein ähnliches Thema schon mal im Anfänger-Unterforum gefunden, wobei dort eher über falsch geschaltete Effekte geredet wurde. Bei mir scheint es definitiv ein Gitarren-Einstellungs-Problem zu sein. Also dann mal los:

    Das zweithöchste "D", was auf meiner Gitarre spielbar ist (also das auf der 1. Saite am 10. Bund) klingt (egal ob auf Saite 1, 2 oder 3 gespielt) zuest deutlich leiser und dumpfer als alle anderen Töne (natürlich bei gleichen Amp- und Gitarreneinstellungen). Zuerst dachte ich es sei eine Macke meines neuen Marshall Bluesbreakers, aber ich habs eben noch mal direkt mit Gitte -> Amp probiert. Das Problem taucht immer noch auf (wobei es eben durch starke Verzerrung noch hervorgehoben wird).

    Wie gesagt, es klingt ein kleinwenig nach einem Wah-Effekt, allerdings nur bei exakt diesem "D" (Oktave drunter und drüber klingen nicht merklich anders als die anderen Töne). An der Gitte an sich kann es auch nicht liegen, ist eine Fender 50th Anniversary Deluxe Strat und hat mir schon 1 1/2 Jahre ohne größere Macken gedient. Das einzige was ich in letzter Zeit (--> heute morgen) geändert habe war die Trussrod-Krümmung. Sie schien mir etwas zu locker zu sein (Saiten waren von der Bridge aus gesehen fast ewig auf der selben Höhe und sind dann recht rapide "abgefallen", auf normale Nut-Höhe eben). So, Saitenlagentechnisch jetzt eigentlich einwandfrei, aber ich habe eben diesen schüchternen Ton da, den ich gerne wieder etwas ermutigen würde. ;)

    Wie kann ich das ganze wieder beheben? Gibt es eine andere Möglichkeit als den Trussrod zurückzudrehen? Denke nämlich das war echt ungesund krumm...
     
Die Seite wird geladen...

mapping