Ergebnis 1 bis 5 von 5
  1. #1
    Registrierter Benutzer
    Registriert seit
    03.2011
    Ort
    Klingenberg a. Main
    Beiträge
    30
    Karma
    27
    Rep-Power
    0
    Online
    owewagner ist offline

    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)

    Moin,

    ich habe den Showtec LED Scanner
    http://www.prolighting.de/default.as...m&ST=1&IT=8104

    und bei einem Gig ist der Spiegel kaputt gegangen.

    Ich hab dann gleich darauf einen neuen bestellt den ich auch schon hab und hab mich dann dran gemacht den alten Spiegel abzumontieren.

    Aber anscheinend muss man, um den Spiegel abzumontieren, denn Motor aufschrauben oder?

    Ich habe mit Scannern noch nicht zu viel Ahnung und wollte deshalb lieber nochmal hier vorher nachfragen.
    -Wie kann man den Spiegel am einfachsten abmontieren

    So sieht der Spiegel aus http://www.milando.de/previews/0/46/85/468582.jpg



    Vielen Dank im Vorraus

  2. #2
    Registrierter Benutzer
    Registriert seit
    03.2011
    Ort
    Klingenberg a. Main
    Beiträge
    30
    Karma
    27
    Rep-Power
    0
    Online
    owewagner ist offline
    Ich habe hierzu noch einen Nachtrag und hab auch ein paar Bilder davon gemacht.
    Ich möchte mich gleich für die schlechte Qualität der Bilder entschuldigen, denn diese wurden leider nur mit einer schlechten Handykammera geschoßen
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01231.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01241.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01240.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01239.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01238.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01237.jpg
    Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01234.jpg

    Ich hoffe ihr könnt was mit den Bilder anfangen und ich erkläre einfach nochmal wo ich das Problem beim Abmontieren hab

    Also der Spiegel ist zu Bruch gegangen und ich hab ihn abgemacht, da aber der Spiegel auf einer Montur befestigt ist, ist noch die Montur am Scanner festgeschraubt. Bis dahin war auch noch kein Problem nur ist die Montur mit einem langen Stab, welcher durch den Motor geht mit dem Scanner verbunden. Leider kann man den Stab von bei den Seiten nicht rausdrehen, da es keine Gewinde oder ähnliches gibt. So hab ich mir gedacht, dass die einzigste Möglichkeit darin besteht den Motor aufzuschrauben und innen drin zu versuchen den Stab rauszudrehen.
    Hab ihr so etwas schonmal gemacht oder habt ihr Erfahrungen in so etwas?
    Muss ich irgendetwas bestimmtes beachten?
    Oder muss ich den Motor gar nicht auf drehen und hab irgendetwas übersehen und/oder falsch gemacht?

    Ich habe leider keinerlei Vorwissen wenn es ums rumschrauben bei Scannern geht

    Vielen Dank im Vorraus

    Mit besten Grüßen
    Oliver
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01242.jpg  

  3. #3
    Registrierter Benutzer
    Registriert seit
    06.2007
    Ort
    Graz
    Beiträge
    117
    Karma
    81
    Rep-Power
    87
    Online
    Tom825 ist offline
    Das is viel einfach als du dir denkst Brauche Hilfe beim Abmontieren eines Scanner Spiegels (Showtec LED Scanner)-dsc01231.jpg
    Beim roten Pfeil ist eine Impusschraube (oder auf der Rückseite). Die musst du lockern. Dann geht das ganze runter.
    Dann machst einfach den neuen Spiegel rauf und ziehst die Impusschraube wieder an.

  4. #4
    Registrierter Benutzer
    Registriert seit
    03.2011
    Ort
    Klingenberg a. Main
    Beiträge
    30
    Karma
    27
    Rep-Power
    0
    Online
    owewagner ist offline
    Ok vielen Dank
    ich werd's morgen ausprobieren und dann Bescheid sagen

  5. #5
    Registrierter Benutzer
    Registriert seit
    03.2011
    Ort
    Klingenberg a. Main
    Beiträge
    30
    Karma
    27
    Rep-Power
    0
    Online
    owewagner ist offline
    Vielen Dank nochmal für deine Antwort
    Ich kam schon vorher auf die Maden Schrauben, aber als ich sie raus geschraubt habe, hat sich nicht gelöst und ich wollte auch nicht irgendetwas kaputt machen.
    Heut habe ich sie nochmal raus geschraubt und es mit Gewalt versucht und es hat geklappt

    Der neue Spiegel ging aber wieder leicht drauf

    Gruß Oilver

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •