Nur Gebrumme

T
trym
Registrierter Benutzer
Zuletzt hier
25.08.08
Registriert
01.09.04
Beiträge
73
Kekse
0
hi there !
meine gitarre (esp/ltd horizon) brummt.
gestern funktionierte sie noch einwandfrei,
heute fahr ich meinen amp hoch und höre nur ein fettes brummen.
elektronik sieht i.o. aus, keine offensichtlich fehlerhaften kontakte.
wobei ich kein tekkie bin. brummen hört sich an wie jenes,
das bei berühren des instrumentenkabels zu vernehmen ist.
im hintergrund hört man sogar fragmentarisch die angeschlagenen töne.
weird stuff. wäre toll wenn ihr mir weiterhelfen könntet.
 
Eigenschaft
 
Ripping Angelflesh
Ripping Angelflesh
Registrierter Benutzer
Zuletzt hier
16.01.12
Registriert
11.12.04
Beiträge
1.494
Kekse
1.030
Ort
Bayern
Ich kenn mich da jetz nich soo gut aus aber kann es sein das du n fernseher etc beim spieln an hattest?....Wenn ich nah an den angeschalteten fernseher mit der gitarre geh ...dann "brummt" die auch...
Wenn ich jetz dasselbe brummen meine wie du
 
T
trym
Registrierter Benutzer
Zuletzt hier
25.08.08
Registriert
01.09.04
Beiträge
73
Kekse
0
mit verlaub, du unterschätzt mich.
nein das brummen ist kein resultat solcher magnetischen felder.
ich rede von einem defekt.
 
Andrey23
Andrey23
Registrierter Benutzer
Zuletzt hier
03.10.12
Registriert
25.02.04
Beiträge
1.267
Kekse
795
Ort
Würzburger Umgebung
Nur Brummen und ganz leise im Hintergrund der Ton ? Hab ich das richtig verstanden ?

Mit aktiven EMG's oder ohne ?

Wenn mit aktiven EMG's würde ich die Gitarren-Ausgangsbuchse austauschen. Hatten das gleiche Problem mit meinen aktiven Reflex.
 
F
fetty
Chat-Bot
Zuletzt hier
02.08.20
Registriert
23.11.04
Beiträge
1.495
Kekse
6.807
Ich kenn mich auch nicht so aus, aber mir wurde mal gesagt, dass starkes brummen an einer Defekten Masse liegen könnte.

Bei Gitarren mit Tremolo liegt der Massekontagt hinten im Tremfach, bei Gitarren mit fester Brücke weiss ich's nicht.
 
H
Hans_3
High Competence Award
HCA
Zuletzt hier
23.11.21
Registriert
09.11.03
Beiträge
16.581
Kekse
59.443
Kabel kaputt - bzw. Stecker? Anderes Instrument zum Testen da?
 
H
Hans_3
High Competence Award
HCA
Zuletzt hier
23.11.21
Registriert
09.11.03
Beiträge
16.581
Kekse
59.443
Mit Kabeln gibt's die dollsten Sachen. Neulich war alles gleichmäßig leiser also sonst. Brummen tat nix, auch nicht das Leisteste Knacken oder Knistern beim Kabelverbiegen. Nach langem Hinundher, Zweifel an meinen Ohren und Überprüfung der Lötkontakte kam messtechnisch raus, dass im Kabel Kriechkontakte zwischen Leiter und Masse entstanden waren. Vermutlich ein paar Mal zu oft mit dem Schreibtischstuhl drübergerollt... :redface: Kabel >>> Tonne.
 
T
trym
Registrierter Benutzer
Zuletzt hier
25.08.08
Registriert
01.09.04
Beiträge
73
Kekse
0
kabel is i.o.,amp auch liegt definitiv am instrument.
keine emgs, passive pickups.
vermutlich habt ihr recht und die buchse is hin.
sonderbar fand ich eben nur dass dieser fehler innerhalb
von wenigen stunden entstehen kann.
die gitarre stand wohlbehütet und bei geringer luftfeuchtigkeit
im proberaum :screwy: :screwy:
 
H
Hans_3
High Competence Award
HCA
Zuletzt hier
23.11.21
Registriert
09.11.03
Beiträge
16.581
Kekse
59.443
trym schrieb:
vermutlich habt ihr recht und die buchse is hin.

Kann man denn nur hoffen, dass es ein solch einfacher Fehler ist wie = Lötstelle gelöst o.ä.

trym schrieb:
sonderbar fand ich eben nur dass dieser fehler innerhalb von wenigen stunden entstehen kann.

Zwischen "das Seil hält noch" und "jetzt nicht mehr" liegen manchmal nur Sekunden. Bin letztens mit PKW auf einen Autobahnparkplatz gefahren und als ich wieder losfahren will, geht's nicht mal meher 1 cm voran: ohne jegliche Geräuschvorwarnung Getriebe im Eimer. Ist nun mal so bei Technik.
 
munky887
munky887
Registrierter Benutzer
Zuletzt hier
13.03.20
Registriert
22.12.04
Beiträge
134
Kekse
8
Ort
neuwied
also ich habe im proberaum so ein ähnliches problem. zuhause funktionierte alles einwandfrei doch als ich im proberaum meinen amp eingeschaltet habe kam ein imleich lautes brummen raus und das noch im clean channel mit humbuckern. ich hatte den selben amp und das selbe kabel und die selbe gitarre enutztdie ich auch zuahse hab und da war kein brummen oder sonstiges zu hören.
 

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben