Spürbare Spannung auf Faceplate meines Marshall MG102CFX gefährlich?

von kugli123, 19.11.19.

Sponsored by
pedaltrain
  1. kugli123

    kugli123 Registrierter Benutzer

    Im Board seit:
    19.11.19
    Zuletzt hier:
    28.11.19
    Beiträge:
    5
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 19.11.19   #1
    Hallo zusammen,

    ich habe habe mir zu einem guten Preis einen Marshall MG102CFX für regelmäßige Proben und Jams zugelegt. Beim ausprobieren war alles in Ordnung und der Amp lief bzw. läuft einwandfrei.

    Bei der gestrigen ersten Probe ist mir aber etwas merkwürdiges aufgefallen. Die Faceplate, also die typische goldene (oder in im Fall der CFX Baureihe silberne) Marshall Verkleidung auf der die ganzen Knöpfe angebracht sind, stand unter Spannung und ich konnte ein leichtes Kribbeln beim darüber strichen spüren. (Ich weiß nicht ob Kriechstrom oder Berührungsspannung hier die richtigen Begriffe sind). Ich habe aber keine gewischt bekommen, es ist eher eine Vibration.

    Ich kenne das Phänomen zum Beispiel von meinem iPad. Abundzu steht dieses während des Aufladen auch unter Spannung. Vermutlich durch das leitfähige Aluminiumgehäuse. Ist mir auch schon öfters bei den Aussteller MacBooks im MediaMarkt aufgefallen, dass diese unter Strom stehen können. Eine Google Suche stufte dies als ungefährlich ein. Hat evtl. irgendwas mit dem Netzteil fehlenden Schutzkontakt zu tun.

    Meine Frage nun, ist das bei einem Amp normal und genauso ungefährlich? Und was erzeugt dieses Phänomen?

    Ich mache mir bei einem 100 Watt Amp nämlich etwas mehr sorgen, nicht zuletzt weil ich mit der Gitarre und den Saiten ja auch in permanenten Kontakt zum Gerät stehe. (Das die Saiten ebenfalls so unter Spannung stehen konnte ich nicht feststellen, will es aber auch nicht ausschließen.) Und so macht mir das Spielen auf dem Verstärker auch keinen Spaß.

    Ich muss dazu sagen ich habe keine Ahnung von Strom, Spannung u. Ä. Vielleicht könntet ihr Erklärungsversuche daher so simple wie möglich halten. Ich freue mich auf eure Hilfe und hoffe das der Amp nicht vielleicht defekt ist,


    Martin
     

    Anhänge:

  2. Stratspieler

    Stratspieler Helpful & Friendly User HFU

    Im Board seit:
    04.03.09
    Zuletzt hier:
    10.12.19
    Beiträge:
    6.250
    Ort:
    Ländleshauptstadt
    Zustimmungen:
    3.134
    Kekse:
    47.880
    Erstellt: 19.11.19   #2
    1. Der Amp ist elektrisch defekt und hat eine hohe Berührungsspannung auf der Faceplate, die sich beim Berühren über Deine Finger spürbar macht. Oder

    2. Du bist zu stark elektrostatisch aufgeladen (zu isolierende Schuhe, zu isolierender Untergrund, Klamotten, trockene Umgebungsluft). Diese Ladung entlädt sich beim Berühren des geerdeten Classis/der Faceplate des Amps.

    Punkt 1 gehört zwingend abgeklärt, da unter Umständen im Extremfall Lebensgefahr vorherrschen kann.

    Punkt 2 ist salopp geschrieben "Nice To Have", kann man aber durch geeignete Maßnahmen gegensteuern.


    => Tech, was mit einer entsprechenden Prüfung nach DIN VDE 0701 0702 abzuschließen ist.

    Erst wenn der Punkt 1 sicher geklärt ist, kann man hier weiter über den Punkt 2 diskutieren.
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
  3. kugli123

    kugli123 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.19
    Zuletzt hier:
    28.11.19
    Beiträge:
    5
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 20.11.19   #3
    Guten Morgen!

    Danke für deine zeitnahe und ausführliche Antwort!

    Lässt sich Punkt 1 denn pauschal ausschließen, wenn ich den Amp woanders im Gebäude vom Proberaum anschließe oder beispielsweise mit nach Hause nehme und der Effekt dann dort nicht auftritt?

    Die Prüfung nach DIN VDE 0701 0702 führt vermutlich jede seriöse Gitarren/Verstärker Werkstatt durch oder muss ich mich da bei einem besonderen Spezialisten melden?

    Viele Grüße und danke nochmals!
     
  4. GothicLars

    GothicLars Registrierter Benutzer

    Im Board seit:
    11.12.12
    Zuletzt hier:
    6.12.19
    Beiträge:
    351
    Ort:
    Bochum
    Zustimmungen:
    140
    Kekse:
    358
    Erstellt: 20.11.19   #4
    Das Gehäuse des Amps sollte geerdet sein. Wenn sich das Potential zwischen zwei verschiedenen Erd- bzw. Masseverbindungen (also Dir und dem Amp) unterscheidet fließt ein Strom. Daher kann es auch zu Brummschleifen kommen wenn man zwei Audiogeräte an unterschiedliche Stromkreise anschließt, da hilft dann ein Mantelstromfilter (in diesem Fall aber nicht). Dass die Spannung bei Dir so hoch ist, dass sie spürbar ist finde ich aber schon merkwürdig...

    Punkt 1. hast Du ja schon ausgeschlossen. Wenn es woanders kein Problem gibt, sollte es nicht am Amp liegen. Das spricht aber für meine Annahme: Anderes Netz --> andere Masseverbindung --> geringerer (oder kein) Potentialunterscheid.
    Punkt 2. Würde sich nur durch eine kurze Entladung bemerkbar machen. Ein konstant spürbarer Strom würde nicht fließen.
     
  5. DerZauberer

    DerZauberer Registrierter Benutzer

    Im Board seit:
    03.04.07
    Beiträge:
    4.007
    Ort:
    Bognor Regis, UK
    Zustimmungen:
    4.750
    Kekse:
    60.149
    Erstellt: 20.11.19   #5
    Pauschal nicht, aber gerade in Proberaum-Situationen kann man den Punkt 3 nicht ausschließen:
    3. Die Stromversorgung entspricht nicht dem Standard (zu hohe Spannungen, falsche Belegung, Schutzleiter nicht angeschlossen, Steckdose defekt, etc.)

    Insofern - ja, es macht Sinn, das auch anderen Steckdosen mal zu testen.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  6. kugli123

    kugli123 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.19
    Zuletzt hier:
    28.11.19
    Beiträge:
    5
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 20.11.19   #6
    Punkt 1 konnte ich soeben wirklich fast ausschließen. Zu Hause lässt sich das Verhalten nicht reproduzieren. Es scheint also wirklich nicht am AMP sondern am Netz zu liegen. Welches Gefahrenpotential birkt die Konstruktion im Proberaum denn jetzt? Richtig angenehm ist es mit der Spannung nämlich nicht.

    Interessanterweise tritt die spürbare Spannung schon auf, wenn der Netzstecker vom Amp nur in einer beliebigen Steckdose im Proberaum steckt, ohne das das Gerät überhaupt eingeschaltet ist! Sobald ich den Netzstecker ziehe, verschwindet die Spannungsübertragung sofort.

    Bin da wirklich etwas ratlos. :(
     
  7. DerZauberer

    DerZauberer Registrierter Benutzer

    Im Board seit:
    03.04.07
    Beiträge:
    4.007
    Ort:
    Bognor Regis, UK
    Zustimmungen:
    4.750
    Kekse:
    60.149
    Erstellt: 20.11.19   #7
    Kann dir nur ein E-Techniker sagen, der sich das im Detail anschaut.

    Wie gesagt, ich habe in Proberaum-Situationen auch schon sehr abenteuerliche Stromversorgungen erlebt... das kann man aus der Ferne nicht diagnostizieren.
    Thema fuer eine ernsthafte Diskussion mit dem Eigentümer/Vermieter.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  8. kugli123

    kugli123 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.19
    Zuletzt hier:
    28.11.19
    Beiträge:
    5
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 20.11.19   #8
    Werden wir definitiv jetzt ansprechen. Danke nochmal!
     
  9. GothicLars

    GothicLars Registrierter Benutzer

    Im Board seit:
    11.12.12
    Zuletzt hier:
    6.12.19
    Beiträge:
    351
    Ort:
    Bochum
    Zustimmungen:
    140
    Kekse:
    358
    Erstellt: 20.11.19   #9
    Ja, das klingt ziemlich eindeutig nach dem was ich vermutet habe. Die Masseverbindung besteht ja sobald Du den Stecker einsteckst, egal ob der Amp an oder aus ist. Bis zu einem gewissen Grad ist das normal, aber dass man das spüren kann...?
    Da bin ich raus und würde auch zu einem Fachmann raten.

    Demnach müsstest Du aber auch schon was spüren, wenn Du einfach nur die Schutzkontakte an der Steckdose berührst.
     
  10. Theo Sexton

    Theo Sexton Registrierter Benutzer

    Im Board seit:
    11.05.19
    Zuletzt hier:
    10.12.19
    Beiträge:
    159
    Ort:
    bei Köln
    Zustimmungen:
    143
    Kekse:
    2.413
    Erstellt: 21.11.19   #10
    Gehe mal mit einem Stromprüfer (Schraubenzieher mit einem "Lämpchen" im Griff) an die Face Plate des Marshalls und an den Schutzkontakt der Steckdosen. Wenn das Lämpchen hell aufleuchtet ist dringend Handlungsbedarf gegeben.
     
  11. Stratspieler

    Stratspieler Helpful & Friendly User HFU

    Im Board seit:
    04.03.09
    Zuletzt hier:
    10.12.19
    Beiträge:
    6.250
    Ort:
    Ländleshauptstadt
    Zustimmungen:
    3.134
    Kekse:
    47.880
    Erstellt: 21.11.19   #11
    Ich bin davon ausgegangen, dass die E-Installation den gültigen Vorschriften entspricht. Daher hatte ich nichts weiter dazu geschrieben.
    Dann siehe es in diesem Fall ebenfalls als Punkt 1: Die E-Installation ist von einem Fachmann mit zugelassenen und eindeutigen Prüfmitteln zu überprüfen.
     
  12. Clipfishcarsten

    Clipfishcarsten Registrierter Benutzer

    Im Board seit:
    05.02.08
    Zuletzt hier:
    10.12.19
    Beiträge:
    1.158
    Zustimmungen:
    589
    Kekse:
    6.633
    Erstellt: 21.11.19   #12
    Das klingt fast als wären die Leitungen im Proberaum nicht sauber geerdet, oder es gäbe da Verdrahtungsprobleme.

    Ich hatte vor Urzeiten so ein ähnliches Problem auch mal...in irgendeinem Schuppen gespielt, Mischpult mit Mikrofon-XLRs steckte in einer Dose 5m weg von meinem Amp. Hab immer beim Singen nen kleinen Smack vom Mikrofonkorb in die Lippe bekommen wenn ich gleichzeitig in die über den Amp geerdeten Saiten gegriffen habe.

    Das passiert dann wenn - aus welchem Grund auch immer - die Gehäuse-Erde vom Amp die über die Steckdose angeschlossen ist nicht sauber auf dem tatsächlichen Erdpotenzial (also dir und deinen Fingern) liegt. Wenn ihr da eine Handhabe habt lasst das mal prüfen, ist allemal besser als irgendwelche gefährlichen Provisorien vorzunehmen wie PE abkleben etc...
     
  13. Software-Pirat

    Software-Pirat Registrierter Benutzer

    Im Board seit:
    11.11.17
    Zuletzt hier:
    4.12.19
    Beiträge:
    400
    Ort:
    Stuttgart
    Zustimmungen:
    178
    Kekse:
    505
    Erstellt: 21.11.19   #13
    Bei Altbauten kommt es wohl tatsächlich relativ häufig vor, daß die Elektroinstallation tatsächlich noch zweiadrig sind und eben keinen Schutzleiter und/oder FI-Schutzschalter aufweisen. Da kann man als Mieter kaum was machen, falls der Vermieter sich quer stellt, weil ein gewisser Bestandschutz besteht. Es müßte aber Steckerleisten mit eingebauten FI-Schutzschalter geben. Ich kenne mich jetzt nicht 100% mit dem Thema aus, würde aber empfehlen, sich mal darüber zu informieren, ob so eine Steckerleiste helfen könnte.
     
  14. Theo Sexton

    Theo Sexton Registrierter Benutzer

    Im Board seit:
    11.05.19
    Zuletzt hier:
    10.12.19
    Beiträge:
    159
    Ort:
    bei Köln
    Zustimmungen:
    143
    Kekse:
    2.413
    Erstellt: 21.11.19   #14
    Davon abgesehen gibt es auch Trenntrafos, die zwischen Steckdose und Verstärker (oder andere Geräte) geschaltet werden. Wie sieht es denn bei den Mitmusikern aus? Gibt es da die gleichen Probleme?
     
  15. LoboMix

    LoboMix Helpful & Friendly User HFU

    Im Board seit:
    23.01.15
    Beiträge:
    1.376
    Zustimmungen:
    1.461
    Kekse:
    18.581
    Erstellt: 21.11.19   #15
    Selbst in diesem Fall sollte es das hier beschriebene Berührungs-Spannungsproblem nicht geben, wenn diese alte Anschlussart seinerzeit ordnungsgemäß ausgeführt wurde und noch einwandfrei intakt ist, es also weder Wackelkontakte oder Übergangswiderstände in der Verdrahtung gibt (hier insbesondere beim Nullleiter und den Verbindungen zur Schutzerde.
    In unserem (alten) Haus haben wir größtenteils noch diese alte Verdrahtung und solche Spannungen treten hier nicht auf.

    Also auch von mir der Rat: Die Installation unbedingt von einem Fachmann prüfen lassen!
     
  16. kugli123

    kugli123 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.19
    Zuletzt hier:
    28.11.19
    Beiträge:
    5
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 21.11.19   #16
    Alles gut, deine Einschätzung hat mich trotzdem auf den richtigen Weg gebracht!

    Danke nochmal für die Hinweise. Ich habe den Besitzer direkt kontaktiert (nochmal zum Aufbau des Proberaums, er vermietet hier eine kleine ausgebaute Kelleranlage mit drei verschiedenen Räumen). Es kam heraus, dass die Anlage komplett selbst von ihm verkabelt wurde. Bisher scheint aber noch keinem der 3 anderen Mieter das Spannungsproblem aufgefallen zu sein. Er hat sich aber auch einsichtig gezeigt (war eher geschockt) und ist quasi schon dabei mit einem Elektriker die Anlage auf den Kopf zu stellen.

    Bei den Mitmusikern ist das btw nie aufgefallen, da die Gehäuse alle Plastikfronten haben. Erst durch die metallerne Faceplate des Marshalls bin ich hier auf den Störfaktor gekommen. Die PA/Mikros haben uns zum Beispiel bisher nicht mit Schlägen versetzt.

    Wie gesagt, es gab bisher auch noch keinen Gewischt, sondern ist lediglich die Stromspannung sobald der Netzstecker verbunden ist, spürbar.

    Aber dann wissen wir ja jetzt wo wir angreifen können. Vielen Dank allen!
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  17. Stratspieler

    Stratspieler Helpful & Friendly User HFU

    Im Board seit:
    04.03.09
    Zuletzt hier:
    10.12.19
    Beiträge:
    6.250
    Ort:
    Ländleshauptstadt
    Zustimmungen:
    3.134
    Kekse:
    47.880
    Erstellt: 22.11.19   #17
    Bitte auf gar keinen Fall den Begriff "Trenntrafo" hier einfach so einwerfen.

    Ein Trenntrafo (wie wir ihn zum Beispiel für Reparaturzwecke als Pflicht an Allstromchassis für alte Rundfunk- oder TV-Geräte verwenden, bei denen "Phase" an Masse liegen kann) trennt vollständig galvanisch vom Netz - wie es der Name ja sagt. Das bedeutet, er hat sekundärseitig kein PE oder ich schreibe mal umgangssprachlich: Er darf sekundärseitig keine Steckdose haben, bei denen der Schutzkontakt aktiv in Betrieb ist.

    Was auch immer für Musiker- oder sonstwelche Zwecke umgangssprachlich als Trenntrafo bezeichnet und verwendet wird, ist dann möglicherweise ein (Spar-) Stelltrafo oder Regeltrafo oder sonstwas.

    Falls sich nicht nur die Regelung bezüglich der Nomenklatur diesbezüglich geändert haben sollte, sondern auch die Beschaltung der Transformatoren, dann bitte ich um Konkretisierung und Berichtigung, danke!
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  18. Theo Sexton

    Theo Sexton Registrierter Benutzer

    Im Board seit:
    11.05.19
    Zuletzt hier:
    10.12.19
    Beiträge:
    159
    Ort:
    bei Köln
    Zustimmungen:
    143
    Kekse:
    2.413
    Erstellt: 22.11.19   #18
    Sorry, da habe ich wohl Mist geschrieben. Der Trafo, den ich benutzt habe, hatte am Ausgang eine Schuko-Dose. Die Masse ist dort vom Eingang an den Ausgang und das Gehäuse des Trafos durchgeleitet. Der Trafo setzt die Spannung von 220 V auf 110 V herab.
     
  19. LoboMix

    LoboMix Helpful & Friendly User HFU

    Im Board seit:
    23.01.15
    Beiträge:
    1.376
    Zustimmungen:
    1.461
    Kekse:
    18.581
    Erstellt: 22.11.19   #19
    Richtig, nur diese (echten) Trenntrafos trennen das angeschlossene Gerät vollständig vom Netz.

    Allerdings nur, wenn alle an diesen Trenntrafo auch wirklich sozusagen eine Geräte-"Insel" bilden, die keine weiteren Verbindungen zu anderen Geräten haben, die ihrerseits doch normal am Netz angeschlossen sind. Das kann z.B. ein Line-Kabel sein, das zu einem Mischpult geht oder ein USB-Kabel, das an einen PC angeschlossen ist. Dieses würde nämlich über seine "Masse" wieder die Verbindung zum Netz-Schutzleiter über das verbundene Gerät herstellen und damit wäre die vollständige Trennung vom Netz wieder dahin.
     
  20. Theo Sexton

    Theo Sexton Registrierter Benutzer

    Im Board seit:
    11.05.19
    Zuletzt hier:
    10.12.19
    Beiträge:
    159
    Ort:
    bei Köln
    Zustimmungen:
    143
    Kekse:
    2.413
    Erstellt: 23.11.19   #20
    Meinen Peavey-Amp habe ich über Jahre an einem Engel SSKT 16 G betrieben. Grund Kribbeln an den Lippen, wenn ich das Mikrophon berührte. Bei Benutzung des Trafos trat kein Kribbeln mehr auf. Mit ist inzwischen klar das ich den Peavey ohne Schutzleiter betrieben habe. Ohne Trafo glimmte der Spannungsprüfer auf, wenn ich die Saiten berührte und mit dem Spannungsprüfer das Mikro. Mit Trafo kein Glimmen. Welche Gefahr(en) bestand durch dieses Setting? Entspricht diese Setting dem Abkleben des Schutzkontaktes im Stecker beim Anschluss an das Stromnetz? Inzwische spiele ich die Gitarre nur über Funk und nutze weder den Trafo noch den Peavey.

    Den weiter oben genannten Trafo habe ich früher benutzt, um einen US-Amp zu betreiben.
     
Die Seite wird geladen...

mapping