effektgerät netzteil kaputt - neues zu stark?

von ExtremCoxer, 05.04.05.

  1. ExtremCoxer

    ExtremCoxer Registrierter Benutzer

    Im Board seit:
    24.08.03
    Zuletzt hier:
    2.02.10
    Beiträge:
    17
    Ort:
    KA
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.04.05   #1
    hoi
    das netzteil von meinem korg ax 1500 G multieffektgerät hat seit kurzem einen wackelkontakt. also bin ich in den elektronikladen, um mir ein neues zu kaufen. ich habe das alte netzteil mitgenommen und vom fachverkäufer eins mit den gleichen eigenschaften verlangt. zuhause habe ich nun gemerkt, dass das original netzteil 9V / 600mA leistet und mein neues, das mir der elektronikhändler gegeben hat, 800mA hat. geht mein effektgerät durch die höhere stromstärke kaputt??

    danke
    mfg
    daniel
     
  2. kusi

    kusi Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.770
    Ort:
    schweizz
    Zustimmungen:
    24
    Kekse:
    2.272
    Erstellt: 05.04.05   #2
    hi

    nein, das angeschlossene gerät zieht nur soviel stom, wie es benötigt!

    aber bitte auf die richitge polung des steckers achten!

    mfg kusi
     
  3. elSmo

    elSmo Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    10.02.10
    Beiträge:
    358
    Ort:
    Göttingen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.04.05   #3
    ja, genau! und ein stabilisiertes nehmen!
     
  4. Megarob$

    Megarob$ Registrierter Benutzer

    Im Board seit:
    03.03.05
    Zuletzt hier:
    16.03.08
    Beiträge:
    249
    Zustimmungen:
    0
    Kekse:
    19
    Erstellt: 06.04.05   #4
    hi
    es wird nichts passieren weil die 600 mA auf den trafos geben an wie hoch der trafon strom abgeben kann es hängt vom gerät ab wieviel der strom nimmt würde er 1000 mA nehmen so wurde garnichts passieren aber auf was man achten muss ist die Spannung und die richtige polung der trafos :) :great:
     
  5. kusi

    kusi Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.770
    Ort:
    schweizz
    Zustimmungen:
    24
    Kekse:
    2.272
    Erstellt: 06.04.05   #5
    stimmt, aber hast du schon mal was von satzzeichen gehört? dein post war extrem mühsam zum lesen... :D

    mfg
     
  6. Hoomisimpson

    Hoomisimpson Registrierter Benutzer

    Im Board seit:
    14.07.04
    Zuletzt hier:
    3.07.10
    Beiträge:
    91
    Ort:
    Ludwigsburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.04.05   #6
    Hihi endlich kann ich mir vorstellen wies meiner Deutschlehrerin immer geht und wieso sie mich immer zur schnecke macht.... :twisted:
    Im übrigen... n kleiner Tipp.. stabilisier das Kabel an beiden Enden in dem du einfach n Klebeband oder thesa einfach rumwickelst! fertig das dürfte wesentlich länger dann halten wie das andere
    MfG
     
Die Seite wird geladen...

mapping