Knacken aus der Box

von sNip, 30.11.16.

Sponsored by
pedaltrain
  1. sNip

    sNip Registrierter Benutzer

    Im Board seit:
    08.05.07
    Zuletzt hier:
    18.03.17
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.11.16   #1
    Hi zusammen,

    im Bandproberaum steht mein Gitarrenverstärker (Orange OR100) samt 4x12 Box. Der Amp klingt wunderbar und wenn ich alleine spiele, tauchen auch keine Störgeräusche auf. Wenn allerding der Bass spielt, zum Beispiel einmal kurz die tiefe E-Saite, kommt einige Zeit später (ein paar Millisekunden) ein ganz ekelhaftes britzeln/Knacken aus meiner Box. Zuerst dachte ich, dass das Problem dem schlechten Stromnetz geschuldet ist (altes Schulgebäude, nur eine Steckdose in dem Raum, an der eine Verteilersteckdose für Bassamp, Gitarrenamp, Mischpult, PA etc dranhängt), aber bei der letzten Probe habe ich das Geräusch auch gehört, als unser Schlagzeuger kräftig in die Bassdrum getreten hat.
    Wer hat eine Idee, was das sein könnte? Könnte es veilleicht doch am Stromnetz liegen? Was könnte abhilfe schaffen?
    Ich habe beim letzten mal verschiedenste Kabel getestet und meinen Schlagzeuger in seine Bassdrum treten lassen-> an den Kabeln liegt es nicht.
    Mache mir sorgen um mein Euqipment, auf lange Sicht tut dem das bestimmt nicht gut!

    Bin für eure Hilfe sehr dankbar!
    Viel Grüße
     
  2. bluesfreak

    bluesfreak Helpful & Friendly User HFU

    Im Board seit:
    11.02.05
    Zuletzt hier:
    20.11.18
    Beiträge:
    8.685
    Ort:
    Burglengenfeld
    Zustimmungen:
    4.273
    Kekse:
    47.922
    Erstellt: 30.11.16   #2
    Könnte eine mikrofonische Röhre sein die den Tiefschall aufnimmt und hörbar macht => Klopftest durchführen!
     
  3. sNip

    sNip Threadersteller Registrierter Benutzer

    Im Board seit:
    08.05.07
    Zuletzt hier:
    18.03.17
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.11.16   #3
    Das werd ich morgen mal probieren. Das ist schonmal ein guter Hinweis! Dankr
     
  4. vidus

    vidus Registrierter Benutzer

    Im Board seit:
    28.09.11
    Zuletzt hier:
    21.11.18
    Beiträge:
    84
    Zustimmungen:
    37
    Kekse:
    728
    Erstellt: 01.12.16   #4
    Vielleicht liegt auch an deiner Gitarre liegen
    Tonabnehmer sind auch manchmal mikrofonisch
     
  5. soischswore

    soischswore Registrierter Benutzer

    Im Board seit:
    12.07.16
    Zuletzt hier:
    20.11.18
    Beiträge:
    73
    Zustimmungen:
    25
    Kekse:
    32
    Erstellt: 01.12.16   #5
    Vielleicht auch ein beginnender Wackelkontakt oder eine kalte Lötstelle welche durch den Impuls die Störgeräusche produziert? Vielleicht mal beim nächsten Mal um den Verstärker rum auf den Boden stampfen und so versuchen die Impulse auszulösen.
     
Die Seite wird geladen...

mapping