1. + + + Down-Time wegen Softwareaktualisierung + + +
    Wegen eines anfallenden Updates der Software wird das Forum am Mittwoch Vormittag für ca. 20 Minuten nicht verfügbar sein. Danke für euer Verständnis!
    Information ausblenden

Probleme mit dem Router!?

von Bierschinken, 04.03.07.

Sponsored by
Gravity Stands
  1. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    18.05.18
    Beiträge:
    12.089
    Ort:
    Düsseldorf
    Zustimmungen:
    899
    Kekse:
    36.140
    Erstellt: 04.03.07   #1
    Ich hab nen Speedport W501V von der Telekom.
    Seit einiger Zeit ging mein PC immermal offline für ne halbe Minute und ich sah am Router das Lämpchen für den Netz-Zugang blinken => ergo, kein Netz!

    Jetzt hab ich mal ein Firmware update gemacht da ich dachte es läge am Router. Firmware von 93 (!?) runter und die von 06 rauf. okay alles klar...oder doch nicht!?

    Das online/Offline Problem habe ich immernoch...lustigerweise kann sich nun mein ICQ auch nichtmehr "einwählen". Selbst wenn ich Online bin dann bricht es die Einwahl ab als wäre ich offline.

    Kann mir da mal jemand bei helfen?
    Ich habe null Plan von dem Kram und kotz gleich in mein Essen.
     
  2. Bierschinken

    Bierschinken Threadersteller Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    18.05.18
    Beiträge:
    12.089
    Ort:
    Düsseldorf
    Zustimmungen:
    899
    Kekse:
    36.140
    Erstellt: 05.03.07   #2
    ICQ - Problem gelöst....
    dennoch ist für mich fraglich weswegen mein Router ständig offline geht!?

    Jemand Ideen, vorschläge?
     
  3. uruz

    uruz Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    13.11.14
    Beiträge:
    1.014
    Ort:
    Erfurt
    Zustimmungen:
    8
    Kekse:
    328
    Erstellt: 07.03.07   #3
    würde behaupten es liegt nicht am router sondern an deinem provider. erkundige dich da am besten mal!
     
  4. Bierschinken

    Bierschinken Threadersteller Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    18.05.18
    Beiträge:
    12.089
    Ort:
    Düsseldorf
    Zustimmungen:
    899
    Kekse:
    36.140
    Erstellt: 09.03.07   #4
    Ja, so deucht es mir derweil auch....

    Aber ersma geht der Wasserschaden vor, seit gestern tropfts von der Decke in meinem Zimmer :(
    Leck gefixed aber es tropft noch "nach"