Rauschen in Aufnahmekette Focusrite ISA - ART - MotU

von Vismac, 17.06.19.

Sponsored by
QSC
  1. Vismac

    Vismac Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #1
    Titel aussagekräftiger gemacht - bitte künftig selbst darauf achten. Danke! MfG. Basselch

    Hallo zusammen,

    ich bin neu hier und freue mich ein Teil von Musik-Board zu sein :-)

    Habe eine Frage an euch, vllt. habt ihr eine Idee und könnt mir weiterhelfen? Ich habe vor ca 2-3 Monaten mein Studioraum gewechselt und eingerichtet. Alles schön und Gut, Abhörmöglichkeit ist echt Spitze und macht echt Spaß.
    Habe nur das Problem das ich jetzt ein extremes Rauschen habe.

    Mein Equipment ist folgende;

    Shure SM7B, Rode NT1 und sE electronics sE2200a II -> Focusrite ISA One -> ART Voice Channel -> Motu Ultralite-mk4 -> Macbook


    Egal welches Mic ich anschließe, ich habe ein rauschen.

    Woran kann das liegen?

    Beste Grüße,



     
  2. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    11.237
    Ort:
    NRW
    Zustimmungen:
    3.623
    Kekse:
    52.474
    Erstellt: 17.06.19   #2
    Hallo,

    ...da habe ich ohne weiteres die Kette Focusrite-ART-MotU im Verdacht. Probiere erst mal alle Mics NUR AM INTERFACE! Dann die beiden anderen Geräte nach und nach dazunehmen und schauen, ab wann es rauscht. Die Verkettung ist mir sowieso suspekt... was macht der ART da drin?

    Viele Grüße
    Klaus
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  3. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #3
    Das komische ist, dass das schon alles funkt. hat. Bzw. habe ich das davor noch nie gehört. Ich nutze den ART um ein wenig Raum aus der Aufnahme zu bekommen. Kann ich zwar auch über die DAW, aber mit dem ART ist leichter. Vor allem hat der ART auch noch einen Kompressor, was ganz cool ist wenn das direkt schon in meine DAW fließt.
     
  4. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    23.10.19
    Beiträge:
    9.422
    Zustimmungen:
    4.259
    Kekse:
    19.469
    Erstellt: 17.06.19   #4
    Du möchtest also lieber nicht durch strukturiertes Vorgehen der Ursache auf den Grund gehen?
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  5. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #5
    Doch natürlich möchte ich das, aber ich habe das vor paar Tagen schon gemacht. Und es rauscht mit jedem Gerät bis auf das Interface.
     
  6. Mr. Bongo

    Mr. Bongo Registrierter Benutzer

    Im Board seit:
    29.03.10
    Zuletzt hier:
    22.10.19
    Beiträge:
    1.094
    Ort:
    Recklinghausen
    Zustimmungen:
    356
    Kekse:
    2.484
    Erstellt: 17.06.19   #6
    schmeiß den ART raus. Hab meinen auch nur noch zur Deko, die rauschen wie doof.

    Sofern der ISA nicht kaputt ist, rauscht der garantiert überhaupt nicht - selbst mit so ner Schneeflocke wie dem SM7
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  7. Rescue

    Rescue Registrierter Benutzer

    Im Board seit:
    02.10.07
    Zuletzt hier:
    23.10.19
    Beiträge:
    3.300
    Ort:
    Kiel
    Zustimmungen:
    573
    Kekse:
    3.765
    Erstellt: 17.06.19   #7
    in welchen Eingang gehtst du denn ins Motu?
     
  8. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #8
    Ich geh ganz normal übel xlr in eingang 1
    --- Beiträge zusammengefasst, 17.06.19, Datum Originalbeitrag: 17.06.19 ---
    könnte das auch an den Kabeln liegen ? Habe leider keine anderen da um das zu testen
     
  9. Rescue

    Rescue Registrierter Benutzer

    Im Board seit:
    02.10.07
    Zuletzt hier:
    23.10.19
    Beiträge:
    3.300
    Ort:
    Kiel
    Zustimmungen:
    573
    Kekse:
    3.765
    Erstellt: 17.06.19   #9
    dann geh bitte mal mit Klinke da rein, dann umgehst Du den Mic Preamp vom Motu.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  10. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    23.10.19
    Beiträge:
    9.422
    Zustimmungen:
    4.259
    Kekse:
    19.469
    Erstellt: 17.06.19   #10
    Es kann an allem liegen.

    Unabhängig vom Problem solltest Du (nochmal) die Bedienungsanleitung lesen und dann deine aktuelle Verkabelung überdenken.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  11. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #11
    Das muss ich heute mal testen. Danke für den Tipp.
    So weit ich aber weiß, sollte alles deaktiviert sein am Motu. Also wird das Signal nur umgewandelt und in die DAW geschleust..
    --- Beiträge zusammengefasst, 17.06.19, Datum Originalbeitrag: 17.06.19 ---
    Danke aber ich kann damit nicht viel anfangen. Ich bin kein Tontechniker, sondern mache das alles selber und arbeite mit dem Wissen was ich mir bis heute aneignen konnte. Nicht falsch verstehen.
    Ich sehe keinen Fehler in meiner Kette, würde mich aber freuen, wenn mir jemand sagen kann, was daran falsch ist.
     
  12. Rescue

    Rescue Registrierter Benutzer

    Im Board seit:
    02.10.07
    Zuletzt hier:
    23.10.19
    Beiträge:
    3.300
    Ort:
    Kiel
    Zustimmungen:
    573
    Kekse:
    3.765
    Erstellt: 17.06.19   #12
    Doch der Fehler besteht darin, das Du drei Mic Preamps hintereinander geschaltet hast
     
  13. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #13
    Okay, danke, wusste nicht das man das nicht machen darf. Hab oft in Studios gesehen wie mehrere Preamps in der Kette waren. Vocals klangen dann oftmals sehr nice.
    Hat das einen Grund weshalb man das nicht machen sollte, bis auf das Rauschen? So wie ich das jetzt verstehe, langt eigtl der Preamp von meinem Motu schon aus..
     
  14. Mr. Bongo

    Mr. Bongo Registrierter Benutzer

    Im Board seit:
    29.03.10
    Zuletzt hier:
    22.10.19
    Beiträge:
    1.094
    Ort:
    Recklinghausen
    Zustimmungen:
    356
    Kekse:
    2.484
    Erstellt: 17.06.19   #14
    Mikrofon in einen Mic-Preamp rein ist korrekt. Daraus geht es aber als Line-Level-Signal mit wesentlich höherem Pegel, in den nächsten Mic-Preamp, der wiederum geringe Pegel erwartet. In deiner Kette machst du also dreimal laut und danach wieder leise (= minimaler Gain bzw Pegelabschwächung im nachfolgenden Preamp).

    Manche Line-Ausgänge haben außerdem eine recht hohe Impedanz, die mit niederohmigen Mic-Preamps zu Fehlanpassungen führen kann.
    Klingt dann nich so geil.

    Kann mir nicht vorstellen, dass ein halbwegs ernsthaft arbeitendes Tonstudio für normales Recording mehrere Preamps in Reihe schaltet ... höchstens als Spezialeffekt, z.B. Distortion
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  15. Rescue

    Rescue Registrierter Benutzer

    Im Board seit:
    02.10.07
    Zuletzt hier:
    23.10.19
    Beiträge:
    3.300
    Ort:
    Kiel
    Zustimmungen:
    573
    Kekse:
    3.765
    Erstellt: 17.06.19   #15
    man macht es genau aus dem Grund, wenn man Bearbeitungen in einer Stufe machen will, sollte man dafür sorgen das der eigentliche Mic preamp im Gerät umgangen wird, Das erreicht man normalerweise in dem man den XLR Eingang nicht benutzt. also Klinke out, und Klinke in, nur die allererste Stufe ist dann der Mic Preamp. Da die Geräte Zuhause ja normalerweise nicht weit auseinander stehen spielt die dann unsymmetrische Signalübertragung keine Rolle, aber es sollte dann weniger rauschen.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  16. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #16
    Okay, jetzt versteh ich weshalb...
    Schade, habe damals gedacht, ich hol einen Preamp und noch einen Kompressor und kann dann anschließend die Vocals, bevor diese in der DAW landen, schon etwas mischen.
    --- Beiträge zusammengefasst, 17.06.19, Datum Originalbeitrag: 17.06.19 ---
    Sehr cool danke für diesen Tipp. Muss ich heute gleich umsetzen.
     
  17. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    11.237
    Ort:
    NRW
    Zustimmungen:
    3.623
    Kekse:
    52.474
    Erstellt: 17.06.19   #17
    Hallo, Vismac,

    ...meine Empfehlung ist ja eigentlich grundsätzlich, daß man erst mal alle Spielereien aus dem Aufnahmeweg rausläßt - kein Hall, kein Comp, usw. usw. Das ist wie mit der Milch im Kaffee: Einmal drin, kriegst Du sie nicht mehr raus ;) Oder man muß wirklich _verdammt_ genau wissen, was man da gerade tut... Kenntnisse, die man sich mit der Zeit erwerben kann!

    Viele Grüße
    Klaus
     
  18. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 17.06.19   #18
    Hi Klaus, das höre ich immer wieder von Producern, die zb auch in ihren Apollos keinerlei Effekte schalten und erst beim Mischen damit anfangen.
    Habe bis heute immer nur mit meinem Gehör gearbeitet.


    Dieser Song ist mein eigener, den ich komplett selbst produziert habe. Vllt. ist das gar nicht so schlecht, hoffe ich zumindest :)
     
  19. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    11.237
    Ort:
    NRW
    Zustimmungen:
    3.623
    Kekse:
    52.474
    Erstellt: 17.06.19   #19
    Hallo, Vismac,

    nach dem Gehör zu gehen, das ist immer ein guter Weg, ich denke, damit fährst Du richtig. Ein fundiertes Urteil zu Deinem Song maße ich mir nicht an, da Rap wirklich nicht meine Musik ist - allerdings tönt die Stimme hier oben über meine kleinen PC-Tröten wirklich ganz angenehm (...ich hör's mir diese Tage sicher auch noch mal im Studio auf den richtigen Monitoren an). Insofern scheinst Du durchaus zu denen zu gehören, die "...wissen, was sie tun...", wenn sie bereits bei der Aufnahme noch Sachen einschleifen.

    Viele Grüße
    Klaus
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  20. Vismac

    Vismac Threadersteller Registrierter Benutzer

    Im Board seit:
    17.06.19
    Zuletzt hier:
    21.06.19
    Beiträge:
    17
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 18.06.19   #20
    Danke Dir für Dein Feedback :-)

    Es hat tatsächlich geholfen die Geräte per Klinke anzuschliessen ans Interface. Danke an @Rescue und alle anderen!! Quali der Vocal ist echt schön mit dem ISA und Motu. Die ART habe ich aus der Kette genommen!
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
Die Seite wird geladen...

mapping