recording-problem mit key und co

von sasse, 02.09.05.

  1. sasse

    sasse Registrierter Benutzer

    Im Board seit:
    17.10.04
    Zuletzt hier:
    27.01.06
    Beiträge:
    133
    Ort:
    in einem Kaff bei Chemnitz
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.09.05   #1
    hallo leute,
    wir (kump und i) wollen ein sprach-recording in den pc bringen

    1) sprache ins mikrofon (t.bone, gut isoliert)
    2) mikro ins mischpult eingang 1 (behringer minirack)
    3) über ausgang main - 2 klinkenadapter und 2 gespiegelte 3,5er klinken
    4) über mikroeingang (line tut nicht) in onboardsoundkarte
    5) aufnahme im wavelab

    wir haben aber ein rauschen drin, was uns enorm nervt

    zweck ist im endeffekt, mit geringsten finanziellen mittel eine art hörspiel zu machen, aber das hat noch ein bissi zeit

    was können wir verändern und brauchen wir dazu an event. equipment (+was kostet das?!)

    bitte beeilt euch sehr mit den antworten wir haben das zeug zum ausprobieren nur noch 1 stunde!

    eure beiden von UnitedMusic
     
  2. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 02.09.05   #2
    Bessere Soundkarte >HIER<

    Über ein Lineout kannst Du nicht in einen MIC IN ohne diesen kräftig zu übersteuern!
    Als zwite Massnhame ggf. die NF Signale per DI Box trennen. Für Euch würde wahrscheinlich das >HIER< ausreichen.

    Habt ihr zuviel für Wavelab ausgegeben um mit dem restlichen Matreial nur noch auf Sparflamme zu kochen? :D

    Zudem wäre es doch hilfreich wenn einem etwas mehr Zeit für Tips zur Verfügung stehen würde....
     
  3. *JEAN*

    *JEAN* Don Jean Guitars

    Im Board seit:
    02.09.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    2.186
    Ort:
    ist nicht wichtig!
    Zustimmungen:
    918
    Kekse:
    23.003
    Erstellt: 02.09.05   #3
    nix für ungut, wavelab kostet rund 1000 euro!:( und dann so ne frage!:eek:
    aber was solls ich mag eigentlich nicht über crack sprechen!

    du benötigst gan einfach ne soundkarte die etwas mehr taugt als die onboard!
    desweitern is der mic eingang gedacht ein mic anzuschliesen und nicht ein line signal! der mic eingang der onboardkarte verstärkt dein singnal daher das rauschen!
    kauf dir ne soundkarte (wenn möglich mit asio treiber)



    edit: zu langsam!
     
  4. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    10.621
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 03.09.05   #4
    Zu 1) Was meinst du mit "gut isoliert"?
    2) was sollen gespiegelte Klinken sein?
    4) wenn das Mainboard einen Line-In besitzt, dann muss der auch funktionieren. Vielleicht solltet ihr mal im Windows-Mixer bzw. Treiber die Aufnahmequelle von Mic auf Line wechseln...

    Das kann viele Ursachen haben, von zu großem Abstand des Sprechers zum Mikro über Nebengeräusche (Lüfter) vom PC, über schlecht eingepegeltes oder von sich aus rauschendes Mischpult bis hin zu einem rauschenden Mic-Eingang.

    Jens
     
  5. sasse

    sasse Threadersteller Registrierter Benutzer

    Im Board seit:
    17.10.04
    Zuletzt hier:
    27.01.06
    Beiträge:
    133
    Ort:
    in einem Kaff bei Chemnitz
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.09.05   #5
    so, danke erstmal!

    naja, 1tens mal ist das wavelab nur kurz ausgeliehen und zum aufnehmen müssen wir auf freeware ausm internet zurückgreifen ;-((

    2tens haben wir penibel aufgepasst dass wir keine nebengeräusche haben

    3. haben wir keen geld (80euronen) für die soundkarte, habt ihr ne 30 euro alternative?

    4. gut isoliert bedeutet, dass es net knackt oder so n scheiß, wie man das bei t.bone manchmal hat

    5. gespiegelte klinke (hat mir mal jemand gesagt) ist also praktisch vorne-klinkenstecker und hinten auch klinkengestecker -> gespiegelt eben!

    6. hast du mal n screenshot, wie das bei windows XP dann im endeffekt aussehen müsste, bitte?
     
Die Seite wird geladen...

mapping