Seltsames Oszillieren der G-Saite und E-Saite

von riddler, 27.07.08.

  1. riddler

    riddler Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 27.07.08   #1
    Hi,

    ein etwas aussergewöhnliches Problem das mir schon seit einer Weile aufgefallen ist aber im Moment anfängt mich zu nerven.

    Bei meiner MH400 oszillieren die G-Saite (im Moment ein F) und die E-Saite (im Moment ein D), die E-Saite jedoch weit weniger nervig also eher vernachlässigbar. Je intensiver der Anschlag umso mehr ist das zu hören - versaut Soli total und stehende Akkorde auch. Ich bin absolut ratlos an was das liegen könnte denn die anderen Saiten sind ja vollkommen normal und klar.

    Ich hab ein Beispielfile aufgenommen damit jeder versteht was ich meine.

    Hat irgendjemand nen Tip an was das liegen könnte? Ist nicht nur mit dem Satz Saiten so, war auch schon davor, daran liegts also nicht.

    http://www.file-upload.net/download-1004102/oszillieren.mp3.html
     
  2. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 27.07.08   #2
    Hast Du das auch clean?
     
  3. riddler

    riddler Threadersteller Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 27.07.08   #3
    Clean ist eigentlich nichts auffallend hörbares - also nein.
     
  4. .s

    .s .hfu Ex-Moderator HFU

    Im Board seit:
    12.03.06
    Beiträge:
    15.431
    Zustimmungen:
    2.204
    Kekse:
    45.185
    Erstellt: 27.07.08   #4
    bis auf das ich meine eine verstimmung zu höhren, finde ich das liegt maximal ander hohren zerre und somit dem lauterem oberton gehalt...definiere mal bitte oszillieren für dich...weil ich das anders kenne
     
  5. riddler

    riddler Threadersteller Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 27.07.08   #5
    Die Saite produziert mit ihrer Schwingung unangenehm intonierte Obertöne - man hat den Eindruck es würde ein ekelhaftes Intervall, wie bei einem Chorus mal mehr mal weniger hörbar sein. Wenn das an zuviel Gain liegen soll, wieso sind dann die anderen Saiten "still" bzw. schwingen normal?

    Von 0:06-0:08 hört man die G-Saite. Und die anderen Saiten waren alle gedämpft.
     
  6. bemymonkey

    bemymonkey Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.10.16
    Beiträge:
    5.938
    Ort:
    Aachen
    Zustimmungen:
    94
    Kekse:
    10.380
    Erstellt: 27.07.08   #6
    Also bei der G-Saite ist fuer mich ganz klar was los - macht sie das denn auch in der "korrekten" Stimmung? Vielleicht ist sie ja einfach fuer das F zu schlaff...?
     
  7. .s

    .s .hfu Ex-Moderator HFU

    Im Board seit:
    12.03.06
    Beiträge:
    15.431
    Zustimmungen:
    2.204
    Kekse:
    45.185
    Erstellt: 27.07.08   #7
    vielleciht sind die beiden saiten einfach durch die tiefere stimmung wirklcih zu schlaff, und "kratzen" auf dem griffbrett :confused:
     
  8. riddler

    riddler Threadersteller Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 27.07.08   #8
    Es ist ein Beefy Slinky Satz aufgezogen:
    https://www.thomann.de/de/ernie_ball_eb_2627_beefy_slinky.htm

    Sind straffer als mein 10er Satz auf Standard E, daran liegts also nicht. Trotzdem muss es irgendwo am Sattel oder Floyd Rose liegen. Die Federn hinten sind schon seit Monaten ausgestopft und schwingen nicht mehr mit.
     
  9. steve69

    steve69 Registrierter Benutzer

    Im Board seit:
    13.04.06
    Zuletzt hier:
    30.06.15
    Beiträge:
    545
    Ort:
    Buxtehude
    Zustimmungen:
    1
    Kekse:
    3.201
    Erstellt: 28.07.08   #9
    Ich habe das auch schon gehabt.
    Es gibt da mehrere Möglichkeiten :

    - Du hast kleine Rillen oder Riefen in Deinen Saitenreitern, oder da ist nur Dreck drauf.

    - Die Saite ist verschmutzt.

    - Deine Pickups sind etwas zu dicht an den Saiten und verhindern das gleichmäßige Ausschwingen der Saiten.

    Ich hoffe damit kommst Du weiter ;)

    so long

    Stefan
     
  10. riddler

    riddler Threadersteller Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 28.07.08   #10
    Ich hab schon probiert die Saite anzuschlagen udn dann das Tremolo ganz langsam runterzudrücken - dabei hab ich mir eingebildet dass es in einem bestimmten Bereich ne normale Schwingung war - glücklicherweise habe ich wegen einer falschen Ersatzteilbestellung meines örtlichen Händlers die mich damals viel Geld für nichts gekostet hat (um die 17euro warens glaub, und ich wollte nur ein paar Schrauben und nicht nen kompletten Reiter) einen kompletten, neuen Saitenreiter für das Floyd hier. Der ist jetzt wohl doch nicht mehr so unnütz wie angenommen :D

    Aber ich hab grade nen 22kg schweren Monitor in einem sperrigen Paket knapp 1,5km zur Post getragen - meine Arme sind grade gummi - daher mach ich das vllt heute Nacht noch aber so wie sich meine Arme im Moment anfühlen wird das heute nix mehr, Gitarre spielen ist so auch nich drin :D

    gruß und thx für den tipp (ich hege große hoffnung dass es mein problem löst)
    stef
     
Die Seite wird geladen...

mapping