Box aufgeschraubt... brauche hilfe!!

von spongebob, 26.12.04.

  1. spongebob

    spongebob Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    4.06.05
    Beiträge:
    70
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.12.04   #1
    Hallo!

    HAb heute meine opera monitor box aufgemacht um den dreck heraus zu holen der sich im laufe der jahre darin angesammelt hat. ist auch ganz schön was rausgekommen :-)

    nun hab ich aber das problem das ich die kabel vom grossen lautsprecher abgemacht habe und nicht mehr weiß wie herum sie angeschlossen waren :-) dumme sache..

    ich denk mal rechts muss rot und links kommt masse, wie bei meinen anderen boxen auch.
    wollt aber noch mal sicher gehen bevor ich das ding schrotte, weil darauf hab ich echt keine lust! ist das also so richtig ?


    danke!
    schöne restweihnacht noch!
     
  2. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.122
    Ort:
    Oranienburg
    Zustimmungen:
    1.142
    Kekse:
    45.525
    Erstellt: 26.12.04   #2
    Kommt immer darauf an von welcher Seite man das sieht. ;) ;)
    Am LS muss ein roter Punkt sein oder ein kleines Plus.
    Ich verrate Dir auch einen uralten Trick, wie man die polarität von LS herausfinden kann.
    1,5 Volt Batterie kurzzeitig an die Anschlüsse gehalten,aber wirklich bloss kurz.
    Geht die Membrane nach vorne,dann kommt der Plus-Kabel genau daran wo auch das Plus der Batterie war.Geht die Membrane nach hinten dan ist es genau umgekehrt.
     
  3. spongebob

    spongebob Threadersteller Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    4.06.05
    Beiträge:
    70
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.12.04   #3
    hat sich erledigt! danke opa
     
  4. animalcracker

    animalcracker Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    1.12.13
    Beiträge:
    658
    Ort:
    nähe Krems/Austria
    Zustimmungen:
    0
    Kekse:
    178
    Erstellt: 27.12.04   #4
    hat sich zwar erledigt aber du hättest bei ner zweiten nachschaun können wenn vorhanden!

    mfg man
     
Die Seite wird geladen...

mapping