DI-Boxen "rückwärts" verwenden - Diskussions-Thread

von Gast 23432, 25.06.06.

  1. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 25.06.06   #1
    DI-Boxen-Test ;-)


    Die in ein oder zwei Threads angefangene Diskussion über die "Rückwärts-Verwendung" passiver DI-Boxen hat mich so überrascht, daß ich das heute gleich mal mit meinen geringen Meßmöglichkeiten überprüfen wollte.

    Ich hab ein Mischpult WK Audio SW-Action mit einem integrierten Oszillator und trafosymmetrischen Ausgängen.
    Das habe ich als Signalquelle benutzt.

    Die DI-Boxen sind
    a) Palmer DI-BOX (keine weiteren Angaben, ca. 15 Jahre alt)
    b) img Stage Line DIB100 (auch nicht mehr neu, 6-8 Jahre alt)

    Den Ausgang des Mischpultes habe ich auf 1,55V im Leerlauf, ohne angeschlossene DI gepegelt. Bei angeschlossener DI bricht diese Spannung je nach Stellung des Attenuators auf rund 0,7...0,35V zusammen, das habe ich aber nicht am Mischpult nachgeregelt.

    Die DI-Boxen habe ich auf der unsymmetrischen Seite mit einem Widerstand von 8,2kOhm belastet, die meisten Line-Input-Impedanzen werden ja mit 10kOhm angegeben.
    Der Input der img ist sogar mit 50kOhm beschriftet.

    Als Meßgeräte verwende ich zwei AC Millivoltmeter MV21 und ein Oszilloskop EO 174A, alles ältere Geräte aus DDR-Zeiten...

    A) Test Palmer DI-Box

    _________50Hz_______ 1kHz_______ 15kHz
    0dB ______9V ________ 10V ________6,2V
    -20dB ____0,93V _______1V ________0,62V
    -40dB ____0,15V______ 0,125V_____ 0,21V

    B) Test img DIB100

    _________50Hz ________1kHz _______15kHz
    0dB _____ 5,5V _________6V ________4,1V
    -20dB ___ 0,55V _______0,58V _______0,4V
    -40dB___ 0,058V ______0,06V_______ 0,038V

    Der Ground-Lift hat keinerlei Einfluß auf die Meßergebnisse, so sollte es ja auch sein.

    Ein Klirrfaktor-Meßgerät habe ich nicht, aber der Sinus sah bei jeder Messung auf dem Oszi sehr sauber aus - ja gut, ich weiß, daß das nur eine subjektive Wertung ist.

    Das Zusammenbrechen der 1,55V am Ausgang des Mischpultes ist allerdings ein Punkt, den man beachten sollte.
    Ich weiß wirklich nicht, wie die Ausgangs-Elektronik verschiedener Pulte darauf reagieren könnte.

    Benutzt habe ich diese "Rückwärts-Funktion" recht oft, bis im Jahr 2000 das Tonstudio erneuert wurde und dafür die Saalregie entfallen mußte. Die Plätze wurden für den Verkauf benötigt. Seitdem müssen wir den Mix aus dem Tonstudio im 2.Rang machen, immerhin haben wir ein Fenster zum Öffnen...

    An der Saalregie hatten wir bei Musical (Jesus Christ Superstar, Evita, Kiss me Kate, Rocky Horror show...) verschiedene Mischpulte im Einsatz, ein Soundcraft Delta200 DeLuxe, einen Dynacord MCX 2116, A&H Wizzard, je nach Umfang der benötigten Kanäle. Die meisten Brummprobleme machten die beiden EQs Dynacord EQ2215, wir habens nie richtig rausgekriegt, woran es lag. Die Zeit hat immer nicht gereicht, der Sache auf den Grund zu gehen.
    Jedenfalls haben wir das Problem oft durch eine DI gelöst, aber eben verkehrt herum...Hauptsache, es hat nicht mehr gebrummt.

    Tja, ich finde es nicht verkehrt, mal im Notfall so etwas zu machen, manchmal, so erinnere ich mich, war auch nur ein fehlender XLR-Klinken-Adapter die Ursache für diese Lösung.
    Bei mir hats jedenfalls so funktioniert und keine Probleme damit gegeben - auch wenn es wider alle Theorie ist und Impedanzanpassung dabei zum Fremdwort wird...

    PS. Sorry, die Tabellenformation krieg ich einfach nicht hin, dadurch wird es etwas unübersichtlich....
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 26.06.06   #2
    ...und daran sieht man schon sehr deutlich, dass das nicht das Gelbe vom Ei ist mit der "Rückwärts-DI". Die Mischpultausgänge sind für hochohmige Lasten gebaut, und eine Rückwärts-DI sorgt da für eine krasse Fehlanpassung. Von Signalquellen, die gar keinen nennenswerten Output haben (Mikrofone, Gitarrenpickups etc.) mal ganz zu schweigen.

    Das Problem: Jedes gerät verhält sich da dann wieder anders, und was das einzelne Gerät dabei aus dem Signal macht, ist auch schwer vorherzusehen. Von "sauberem" Betrieb ist sowas jedenfalls weit entfernt.

    Hieran sieht man zwei Dinge: a) Die Ausgangsspannung wird ohne Dämpfung auf Werte jenseit von Gut und Böse hochtransformiert (und jetzt möge man sich mal vorstellen, was passiert, wenn der Mixer-Ausgang stabiler ist und nicht "zusammenbricht" - dann stehen da plötzlich bald 20V an...
    b) Der Frequenzgang ist *bäh* - und ändert sich auch noch mit der Belastung durch das Dämpfungsglied (was eigentlich nur dämpfen soll und nichts anderes).

    m.a.W.: "rückwärts" ist eine DI nur sinnvoll zu betreiben, wenn man gleichzeitig wieder kräftig dämpft - warum dann nicht gleich "vorwärts"?

    Ich wette, das hätte mit DI "vorwärts" auch funktioniert... Oder eben mit dem guten alten 1:1-Übertrager.
    Übrigens: Wenn es wirklich nur Brummschleifen-Probleme sind, da gibt es noch eine viel einfachere Lösung: Einen Groundlift braucht man ganz oft lediglich bei der Abschirmung. Die Signalleitungen bei symmetrischen Verbindungen müssen prinzipbedingt sowieso "floaten". Man lege sich einfach ein paar (beschriftete!) Patchkabel XLR-XLR zu, bei denen Pin 1 nur auf einer Seite verbunden ist. Groundlift a la McGyver... ;)

    ...aber einen Gender-Changer hattest du zur Hand? Das ist nämlich das nächste Problem: DI Rückwärts braucht in 99% immer noch einen Adapter extra...

    Ich möchte dem nicht widersprechen. Dennoch kann ich mir keinen Einsatzzweck vorstellen, bei dem nicht eine Di "vorwärts" das Problem genauso gelöst hätte...

    Jens
     
  3. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.665
    Ort:
    Burscheid - NRW
    Zustimmungen:
    332
    Kekse:
    18.150
    Erstellt: 26.06.06   #3
    Doch, hier hab' ich Einen ;)

    Die alte Discoanlage im Megaphon:
    Von der Regie geht ein symmetrisches Kabel (ca. 20m) zu den Amps unter der Bühne.
    Vor den Amps saß früher eine aktive Weiche aus dem HiFi Bereich, welche nur asymmetrische Eingänge hatte. Um mir nicht die symmetische Signalführung durch den ganzen Raum zunichte zumachen habe ich dort zwei DI's "rückwärts" zwischengeklemmt, funktionierte über Jahre problemlos.
     
  4. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 26.06.06   #4
    Übertrager?

    Ansonsten: Di "vorwärts" und als Eingang der Di (falls die keine symm. Eingänge hat) Pin 2 und 3 beschalten. Sollte eigentlich funktionieren...
     
  5. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.665
    Ort:
    Burscheid - NRW
    Zustimmungen:
    332
    Kekse:
    18.150
    Erstellt: 26.06.06   #5
    Palmer PAN 01, da sind nur ein Übertrager und zwei Widerstände für die schaltbare -30 dB Dämpfung drin.

    Mittlerweile hat sich das eh erledigt, habe ja vor zwei Jahren eine neue sym. aktive Weiche eingebaut.
     
  6. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 26.06.06   #6
    Ich meinte "Line-"Übertrager, also 1:1.

    Aber eben WEIL da sowieso nur ein ÜT drin ist und sonst nicht viel, kann man eigentlich auch den ÜT wenigstens richtigherum betreiben - notfalls DI aufschrauben und die Anschlüsse umlöten auf "so, wie es passt" bzw. wie man's braucht.
     
  7. Gast 23432

    Gast 23432 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 26.06.06   #7
    Ja, aber die Impedanz der Ausgänge liegt bei 100...300 Ohm.
    Stimmt schon, wir haben aber sowohl Pegel-, als auch Klangdifferenzen immer irgendwie ausgleichen können, sofern uns da überhaupt groß was aufgefallen ist...:eek:
    Gemessen habe ich mit Dämpfung, 8,2 kOhm.
    Und einen stabileren Mixerausgang als den meines WK kann ich mir ehrlich gesagt nicht vorstellen. Das Risiko liegt wohl eher in der Frage: was passiert an einem weniger stabilen Ausgang? Aber bei den in meinem Eingangspost genannten Mischpulten gab es auch da keine Probleme.
    Da wären zum einen die Toleranzen meines dürftigen Meßequipmentes zu berücksichtigen und zum zweiten zu bedenken, daß die Absolutzahlen in Volt vielleicht krass aussehen, umgerechnet in dB aber gar nicht sooo auffällig daneben sind. (Vermutung, hat jemand mal Zeit, das umzurechnen?)
    Vielleicht, sofern man einen hätte. Und ich erinnere mich, der Trick mit der an einem Ende des Kabels abgetrennten Masse hat es oft auch nicht gebracht - frag mich jetzt bitte nicht, warum nicht....
    :D
    Kein Problem. Jede Menge.
    Dazu zur Erläuterung: die festinstallierten Stageboxen im Bühnenbereich und am FOH-Platz haben ausschließlich XLR-female-Buchsen. Als die Installation erfolgte, war es mir unmöglich, abzuschätzen, wieviele Inputs und Outputs an den jeweiligen Plätzen erforderlich werden könnten. Also hab ich entschieden, überall nur female einzubauen und mich reichlich mit male/male-Adaptern eingedeckt. Und da DIs ja auch einen male haben, brauch ich den dabei noch nicht mal...;)
    Das ist aber nicht allgemein so, ist sehr spezifisch bei mir (Theater Eisenach :cool: ), insofern stimmt es, was Du sagst, ein weiterer Adapter wird dabei nötig.
    Ich ärgere mich etwas, daß mir kein konkreter Anwendungsfall einfällt. Nur, daß wir das manchmal so gemacht haben. Wie gesagt, unter Zeitdruck Brummursachen gesucht, viel schnell probiert und froh gewesen, wenn es dann endlich ok war. Nebenher arbeitete die Bühnentechnik noch am Bühnenbild (Akkuschrauber können ja abartig laut sein!), die Beleuchter waren dabei, einzuleuchten (und haben ständig: "Ruhe!!" geblöckt) und der Zeitpunkt des Soundchecks kam immer näher...:screwy:

    Einmal hab ich DIs benutzt, um vom CD-Einspiel in eine Videokamera zu gehen, also auch rückwärts. Das war 2003, ein Ballettabend ohne Orchester, dafür Musik von der (selbstaufgenommenen) CD.
    Alles krieg ich jetzt nicht mehr zusammen, ich versuch mal, die Bruchstücke aus meinem Gedächtnis zu kramen.
    Camcorder: Panasonic AG-EZ30 mit in Stufen schaltbarem Mikroeingang (Stereominiklinke)
    Das Mikrosignal war *Bäh*, Freiluftveranstaltung und sehr windig (oben auf der Wartburg weht es ganz schön...), großer Abstand des Camcorders zur Bühne.
    Mixer: A&H Wizzard 16/2
    CD-Player: Profi-Player von Sony, 19", 1HE, Bezeichnung? CDP12 oder so ähnlich...
    Ich erinnere mich nicht mehr, aus welchem Ausgang ich das Signal für den Camcorder genommen habe, der A&H hat ja nur einen Stereomaster und keine Subs. Naheliegenderweise vermute ich, wir haben das direkte Ausgangssignal des Players mit zwei XLR-Y's gesplittet, um EQ-Einstellungen und Pegelkorrekturen für das Einspiel zu übergehen und sind damit symmetrisch auf die DIs gegangen.
    Sicher weiß ich: dort habe ich den Att auf -40dB gestellt, alles andere war für den Mic-In immernoch zu viel, und dann mit einem selbstgebauten Adapter 2x Monoklinke auf Stereominiklinke in den Camcorder, so hat es problemlos funktioniert.

    Hm.
    Soll ich die Messungen nochmal unter anderen, welchen? Bedingungen wiederholen?
    Mache ich glatt!
    Grund dafür ist folgender:
    Als wir vor vielen Jahren das erste Mal dieses Rückwärts-Spiel gemacht hatten, war ich ein bißchen stolz auf mich und glaubte, ein kleines Steinchen der Weisen gefunden zu haben.
    Jetzt erfahre ich plötzlich,wie umstritten diese Sache ist - naja, da möchte ich es logischerweise genau wissen ;) .

    Wo ist eigentlich Tobse?!:D
     
  8. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 26.06.06   #8
    Hier, nur gerade ein bissel im stress, erst wieder zurück gekommen. bin noch am forum durchforsten und hab auch so viel zu tun, ich schreib die tage mal wenn ichs in ruhe lesen und nebenher denken kann ;)
     
  9. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 26.06.06   #9
    Vorsicht: Nicht Ausgangsimpedanz und "Soll-eingangsimpedanz der nächsten Stufe" verwechseln. Die Ausgangsimpedanz der meisten Pulte dürfte noch deutlich kleiner sein als 100 Ohm. Wenn sie aber so groß ist und die schätzungsweise rund 100 Ohm der DI als Last dazukommen, dann hat man einen prima 1:1-Spannungsteiler - womit auch klar ist, warum die Spannung auf rund die Hälfte zusammenbricht.

    Nein, das ist keine Dämpfung, sondern eine Last am Ausgang. Ich meinte die schaltbare Dämpfung der DI.

    Och, jeder beliebige mit einer kleineren Ausgangsimpedanz...

    Das auch...

    Viel schlimmer als die absoluten Zahlen ist eigentlich, dass der Frequenzgang sich mit der schaltbaren Dämpfung stark ändert. Das zeigt schon, dass da viel passiert, was nicht passieren sollte ;)

    Nö. Aber 10V->6V ist knapp die Hälfte, also rund -3dB...

    Das ist ja auch völlig OK. Wie schon gesagt: unter Improvisationsbedingungen muss sowas natürlich auch mal gehen, und wenn es gut geht, ist ja alles klar. Man sollte nur
    a) sich bewusst sein, dass da neue Fehlerquellen lauern und es eben nicht zwingend klappt - drauf verlassen sollte man sich also nicht.
    b) so etwas wie "DI rückwärts" nicht blind empfehlen bei Setups, die man nicht GENAU SO schonmal getestet hat und schließlich
    c) in allen Fällen, wo sowieso neues Equipment angeschafft werden soll, sind in der Regel andere Lösungen verfügbar, die besser funktionieren.

    Das ist das Problem dabei: Man probiert es, es "funktioniert" (wie gut oder schlecht auch immer) und man macht es wieder und wieder. Man baut aber eine (oft unnötige) Schwachstelle ein, die alleine noch nicht schlimm sein muss, aber in Zusammenarbeit mit anderen Effekten plötzlich unerwartete Probleme macht. Und dann steht man irgendwann vor der Situation: Gig geplant (inkl. Planung "DI rückwärts"), vor Ort stellt man fest "geht nicht" und findet erstmal den Fehler nicht, weil "hat ja immer geklappt". Und zudem ist dann eben keine Zeit mehr, auf eine saubere Lösung auszuweichen, und ein "Provisorium zur Reparatur des Provisoriums" scheitert dann oft auch...


    Also (Zwischen-)Fazit: Als "Notoperation" Ok, solange es klappt. Als "Standardprozedur": Nein.
     
  10. Gast 23432

    Gast 23432 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 26.06.06   #10
    600Ohm bei den meisten DIs, aber ok, das ändert in der Relation nicht viel, sonst geht es eher um Eingangsimpedanzen 2 - 20 kOhm (Mic/Line-Input).
    Ach so.
    Sicher? Oder meinst Du nicht eher: jeder beliebige mit einer höheren Ausgangsimpedanz? Meiner Meinung nach ist eine niedrigere Ausgangsimpedanz günstiger und stabiler. Ich habe auch oft den Fall, daß ich auf einen Augang bis zu 4 Amps anschließe, über einen Split.
    Finde ich nicht, nimm mal die DIB100:
    50Hz: 5,5V - 0,55V - 0,058V
    1kHz: 6V - 0,58V - 0,06V
    15kHz: 4,1V - 0,4V - 0,038V
    Da verändert die Dämpfung (Att) den Frequenzgang doch überhaupt nicht.
    Gut abgerundet, muß ich mich also selbst mal mit dem Taschenrechner hinsetzen.;)
    Und mal messen, wie der Frequenzgang eigentlich richtig herum ist, vielleicht genauso?!
    (Womit ich meine Frage im letzten Post von mir ja schon mal selbst beantwortet habe...:cool: )
    :D Perfekte Definition meines Arbeitsplatzes!! :great: LOL, danke!
    Hm, ja, hast ja recht, ist was anderes, wenn man das Zeug mal eben aus dem Lager holt und probieren kann, als wenn man es extra dafür kauft und dann reinfällt...
    Aber das Equipment hatte Wolf ja alles schon, wenn ich das richtig verstanden habe, nur ging es mit dem PP2 und dem Kondensatormikro nicht, während es ohne PP2 und mit dynamischen Billig-Mikro zur Zufriedenheit (ja, was genau ist das?!) funktionierte...:confused:

    Einverstanden.
     
  11. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 26.06.06   #11
    "Richtigherum" 600 Ohm (oft). Aber falschrum?

    Ja, eben. deswegen meinte ich "niedriger"...

    Da nicht, aber auch das zeigt wieder, dass es extrem von den eingesetzten Geräten abhängt, ob es klappen kann oder nicht...

    Genau das meine ich...


    DAS Equipment hatte er. Aber von einer DI war nicht die Rede, die hätte er sich wohl wenn, dann auf deinen Rat hin kaufen müssen, nehme ich an.
    Und DANN doch lieber zum etwa gleichen Preis einen Line-ÜT kaufen, wenn es eh nur um galvanische Trennung geht...
     
  12. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 28.06.06   #12
    so, kurz habe ich zeit, im moment muss das forum leider etwas auf der strecke bleiben..
    Ts2 hatte mich ja in diesen thread gerufen, und nun versuch ichs mal, obwohl ja eigentlich schon alles gesagt worden ist...

    grundsätzlich möchte ich mich (wie schon in der ersten diskussion hierzu) jens anschließen. ich hatte ja damals schon erwähnt ich hatte das nicht ausgemessen, berechnte oder was auch immer (das könnt ihr ja auch meistens besser ;) ) ich habs einfach mal probiert da ich vor einem ähnlichen problem gestanden bin. und da hatte sich für mich gezeigt das das ergebniss klanglich nicht zufiedenstellend war und doch eine veränderung wahrnehmbar war. jens hatt dann die für mich plausible erklärung geliefert warum das so ist...

    der eigentlich springende punkt wurde hier ja aber schon genannt: sowas kann man mal also notlösung kurzfristig machen. wenns funktioniert (mit einigen dis scheints ja zu gehen, siehe jürgens erfahrung und ts2 s überlegungen/erfahrungen dazu) jedoch sollte es nicht die empfehlung für die dauerhafte behebnung eines solchen problemes sein. warum auch. schließlich gibts ja was passendes. den schon oft erwähnten 1:1 ÜT.

    ich denke mehr gibts einfach nicht dazu zu sagen, die fakten liegen ja schon auf dem tisch und geäussert hatte ich mich ja schonmal dazu.

    was vllt interessant wäre für weitere test wäre der vergleich
    - billiger 1:1 üt gegen gute di verkehrt herum.

    ich denke die "missbrauchte" di entsteht ja oft nur weil kein 1:1 zur hand ist. und hochwertige 1:1 sind ja recht teuer und deshlab nicht in jedem toolcase. spannend wäre jetzt mal ob das ergebniss eines low budget 1:1 rein klanglich (den pegel nicht mitbetrachtet) über dem einer guten di, die man ja evtl schneller zu hand hat, liegt.

    sollte dies der fall sein dann wären ja alle argumente der "verkehrten di" geschlagen und man könnte mit gutem gewissen für die zukunft günstige übertrager empfehlen (und manch einer könnte mit gutem gewissen sein toolcase updaten:) ) und der di trick könnt als absoluter worst case ganz tief in den hinterkopf wandern...
     
  13. Gast 23432

    Gast 23432 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 12.07.06   #13
    Nur falls es noch jemanden interessiert:

    Ich habe gerade (zufällig!) den Beipackzettel der img Stage Line DIB-100 gefunden - und worauf fällt mein müdes Auge?:
    Probiert - funktioniert.
    Die unteren Tiefen gehen etwas verloren, 60Hz +3dB angehoben - kein hörbarer Unterschied mehr. Das WK-Audio hat Line-Ins mit +18dB Verstärkung, das reicht, um ein SM58 wieder auf Normalpegel zu bringen.
    Nebenbei: der XLR-Anschluß ist mit Bal. IN/OUT beschriftet.

    *schulterzuck*
    Nun kann es jeder machen, wie er will, ich habe praktisch keine Probleme damit.
    Daß es zwischen der Theorie und der Praxis manchmal Differenzen gibt, ist mir bewußt, damit kann ich leben.
    Bestes Beispiel ist die theoretische Aussage, die über lange Jahre propagiert wurde: der Subwoofer einer Satellitenanlage kann beliebig im Raum platziert werden, da die tiefen Töne aufgrund ihrer kugelförmigen Wellenausbreitung nicht geortet werden können:screwy: .
     
  14. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 13.07.06   #14
    Nun, das ist im FREIfeld und bei hinreichend niedriger Trennfrequenz ja auch richtig - solange die Membran selbst keine Obertöne produziert. Und der Abstand Sub-Hörer sollte schon ungefähr der gleiche sein (plusminus eine Handvoll Meter) wie zu den Tops. Aber die Richtung ist tatsächlich nicht feststellbar...

    Schwierig wird es dann aber in geschlossenen Räumen, wo man sich mit der Anregung von Raummoden befassen muss (im kleinen Wohnzimmer nun wieder nicht, weil bei den entsprechenden Frequenzen in so kleinen Räumen keine Raumresonanzen mehr auftauchen und statt dessen der Druckkammereffekt greift)...
     
  15. Carl

    Carl Gesperrter Benutzer

    Im Board seit:
    08.12.05
    Zuletzt hier:
    14.01.14
    Beiträge:
    3.768
    Zustimmungen:
    427
    Kekse:
    15.951
    Erstellt: 14.07.06   #15
    Ja, aber...

    Was du vorher probiert hattest, war mit LINE Pegeln rückwärts rein zu gehen. Und DAS geht schief, denn jeder Übertrager geht irgendwann in die Sättigung, sprich: je niedriger die Frequenz, desto niedriger der maximale Pegel, den der Übertrager verträgt ohne in die Sättigung zu gehen. Was bei höheren Pegeln passiert ist einfach: eine Art weiches clipping, typischer Röhrenklang. Insofern funktioniert das schon als Mic-Preamp. Mit 2 Einschränkungen:
    a) Frequenzgangwelligkeit (wacklig mit ca. +- 2 dB)
    b) Kapazität auf der hochohmigen Seite (daher die 20000 Hz statt 30000), wobei ich das noch nicht so ganz glaube und wenig Bässe, sobalt der Pegel höher wird
    c) Klirrfaktor von nie unter 0,2%, eher höher und je höher, je höher der Pegel ist.

    Also insofern kann man sowas schon machen, ist ja ein passives Teil, aber wie gesagt: nur mit Mic Pegeln!

    Und was Subs angeht: Theoretisch ja, hab das in dem Saal auch. Aber musste die Trennfrequenz von 120 Hz auf 110 Hz senken, um den nicht orten zu können. Und jetzt muss mir nur noch einer erklären, wie diese BOSE Heimsatelliten mit 3" Breitbänder bis 110 Hz runter spielen sollen...
     
  16. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 14.07.06   #16
    Das ist bei Hifi, wo kein großer Schalldruck gefordert ist, kein Problem. Zur Not mit einem minimal-"Bassreflex"-Aufbau usw.

    Man muss sich einfach mal vor Augen halten, dass ~100Hz schon Längenskalen von rund 3m bedeuten. Da kriegst du in einem typischen deutschen Wohnzimmer schon keine Stehwelle mehr hin. Der Druckkkammer-Effekt (kennt man aus dem Auto, wo klitzekleine LS schon Mord-Bässe produzieren) fängt aber schon langsam an, einzusetzen.

    Und zur allergrößten Not hilft man halt kräftig mit dem EQ nach - bei Pegeln weit jenseits der Schmerzgrenze der (weich aufgehängten) Chassis ja überhaupt kein Problem...
     
  17. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    9.987
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 17.07.06   #17

    naja grund dafür ist sicher nicht die sphärische abstrahlung des subs...

    grund dafür ist die wellenlänge, ortung geschieht (auch) über phasendifferenzen zwischen linkem und rechtem ohr! unterhalb von 300hz (+/-) werden diese so klein, dass eine ortung praltisch unmöglich wird!
    bei nem sub mit 110hz trennfrequenz und 48db filter geht das ohne weiteres (klar sofern nicht massen an membranklirr vorhanden sind)

    aber wollte eigentlich nur sagen: ortung hat in dem kontext nichts (fast nichts) mit der abstrahlcharakteristik zu tun!
     
Die Seite wird geladen...

mapping