Dumpf klingende A-Saite

von TaLo, 08.09.19.

  1. TaLo

    TaLo Registrierter Benutzer

    Im Board seit:
    08.09.19
    Zuletzt hier:
    24.09.19
    Beiträge:
    2
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 08.09.19   #1
    Hallo zusammen,
    mein neuer, selbstgebauter 4-Saiten-Bass (short-scale) ist gerade fertig geworden. Die Decke ist in den Body eingelassen, also nicht aufgesetzt.
    Bestückung:
    Schaller Bass-Steg 3D
    Häussel P-Bass 4-string
    Häussel MM 4string
    Knochensattel
    Düsenberg-Mechaniken
    Pyramid Gold Chrome-Nickel Flat Wire Wound, Polished Saiten

    Beim Anspielen fiel sofort auf, das die A-Saite wie in Watte gelegt klingt, also dumpf und nicht nachklingend. Das Ansprechverhalten ist wie bei den anderen Saiten, aber der Nachklang eben nicht.

    Ich habe eine neue A-Saite aufgezogen, danach den Sattel gewechselt und auch den Reiter der Brücke mit dem von der E-Saite getauscht. Das Verhalten hat sich nicht geändert. Das dumpfe Verhalten ist aber nicht nur bei leerer Saite, sondern im gesamten Verlauf aller Bünde zu hören. Aiuch die Änderung der Schaltungsvariante ändert nichts!
    Hat da jemand schon einmal ein ähnliches Problem gehabt?
    Kann es eine Beeinflussung der Holzresonanz auf die Pickups geben?

    Vielen Dank vorab!
     
  2. Luckie

    Luckie Registrierter Benutzer

    Im Board seit:
    10.04.12
    Zuletzt hier:
    21.10.19
    Beiträge:
    1.766
    Ort:
    Kassel
    Zustimmungen:
    1.493
    Kekse:
    4.297
    Erstellt: 08.09.19   #2
    Ist der Pickup in Ordnung?
     
  3. Bassturmator

    Bassturmator Registrierter Benutzer

    Im Board seit:
    05.06.08
    Zuletzt hier:
    21.10.19
    Beiträge:
    3.800
    Ort:
    Ruhrgebiet
    Zustimmungen:
    2.605
    Kekse:
    17.281
    Erstellt: 08.09.19   #3
    Ich vermute dass die Saite entweder nicht fachgerecht aufgezogen wurde, oder defekt ist.

    Pyramid wird im letzteren Fall sicher eine Ersatzsaite liefern.

    Herzlich willkommen im Forum lieber TaLo!
     
  4. Luckie

    Luckie Registrierter Benutzer

    Im Board seit:
    10.04.12
    Zuletzt hier:
    21.10.19
    Beiträge:
    1.766
    Ort:
    Kassel
    Zustimmungen:
    1.493
    Kekse:
    4.297
    Erstellt: 08.09.19   #4
    Zieh die A Saite mal anstelle der E Saite auf.
     
  5. Avalanche

    Avalanche Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    21.10.19
    Beiträge:
    1.047
    Zustimmungen:
    113
    Kekse:
    1.588
    Erstellt: 09.09.19   #5
    Dann hat es nichts mit dem Sattel zu tun.

    Deadspots, Bund Probleme schliesst du auch aus?

    Bilder wären hilfreich. Und Audio.

    Ist das auch unplugged zu hören?
     
  6. TaLo

    TaLo Threadersteller Registrierter Benutzer

    Im Board seit:
    08.09.19
    Zuletzt hier:
    24.09.19
    Beiträge:
    2
    Zustimmungen:
    2
    Kekse:
    0
    Erstellt: 09.09.19   #6
    Hallo zusammen und vielen Dank, dass einige auf meine Anfrage geantwortet haben!

    So, zum Thema:
    Das ich die Saiten gewechselt habe, wurde bereits von mit beschrieben. Heute habe ich noch die Polarität der Magneten getestet, kann schon mal vorkommen, dass einer falsch herum eingebaut ist, war aber alles in Ordnung. Das weiß ich, da ich bisher schon 15 E-Gitarren, 3 E-Bässe, eine Akustik-Gitarre und momentan noch einen Akustik-Bass gebaut habe und noch baue. Dazu habe ich bei etwa 8 Gitarren auch die Tonabnehmer selbst gewickelt, mit Hilfe eines Nähmaschinenmotors samt selbstgebauter Vorrichtung.

    Nachdem aber meine Messungen und der Vorschlag einen der beiden Single-Coils zu drehen nichts gebracht haben, habe ich mir neue, ungeschliffene Saiten gekauft. Siehe da, die Saiten an sich klicken viel klarer und das Problem an der A-Saite ist nicht mehr da.
    Folglich werde ich mir keine geschliffenen Saiten mehr kaufen und nehme die etwas mehr schmerzenden Fingerkuppen in Kauf!

    Zwei Bilder will ich Euch noch zeigen, um welchen Bass es sich gehandelt hat. Zumindest ist es ein Unikat in Form und Holz!

    Bass_3.jpg

    Und hier noch einmal der Body, wobei die Ahorndecke mit 10mm eingelassen ist, also nicht aufgeleimt!

    Bass_2.jpg

    Vielen Dank noch einmal, werde mich ab und zu mal in der Bastelecke umsehen, ob ich auch mal jemandem einen Tipp geben kann, oder wo empfehlt Ihr, dass ich mich sonst so in diesem Forum aufhalten sollte?

    Viele Grüße
    Lothar
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  7. Bassturmator

    Bassturmator Registrierter Benutzer

    Im Board seit:
    05.06.08
    Zuletzt hier:
    21.10.19
    Beiträge:
    3.800
    Ort:
    Ruhrgebiet
    Zustimmungen:
    2.605
    Kekse:
    17.281
    Erstellt: 09.09.19   #7
    Na die Konsequenz must Du nicht ziehen, denn es kann auch bei roundwounds vorkommen dass mal eine Saite tot ist.
     
  8. chick guevara

    chick guevara Registrierter Benutzer

    Im Board seit:
    14.11.16
    Beiträge:
    693
    Zustimmungen:
    332
    Kekse:
    747
    Erstellt: 09.09.19   #8
Die Seite wird geladen...

mapping