Echo bei Kopfhörern - anstatt sauberer Stimme

von Delta_VS, 13.01.07.

  1. Delta_VS

    Delta_VS Registrierter Benutzer

    Im Board seit:
    10.01.07
    Zuletzt hier:
    24.05.11
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.01.07   #1
    moin Leute,
    ich habe die geschlossenen BEHRINGER HPS5000 Studiokopfhörer, Emu 0404 Soundkarte, das AT4040 Mic sowie das Tubepre Presonous Preamp. Jedes mal bei der Aufnahme höre ich zwar wie gewünscht die eigene Stimme, jedoch in einem Echo (Hall). Dies irritiert mich sehr bei der Aufnahme. Wie kann ich es hinbekommen die eigene Stimme bei der Aufnahme deutlich zu hören, jedoch im normalen Verhältnis also nicht Hall Effekt.
    Die rohen Stimmen nehme ich mit Cool Edit Ver. 2.1 bzw. Adobe Audition.
     
  2. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 14.01.07   #2
    Hi und Hallo. Erkläre ein bißchen genauer dein Problem !

    Ist es nach dem aufnehmen auch noch so ?
    Wie ist die Raumakustik bei der Aufnahme ?
    Ist es bei andern Schallquellen (wie Gitarre) genauso ?

    Bis dann. :great:
     
  3. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 14.01.07   #3
    Das klingt nach einer der folgenden Ursachen:

    - versehentlich ein Effekt aktiv (entweder in der EMU falls sie welche hat, oder in der DAW)

    - falsches Routing des Monitorsignals, die berühmte "Schleife"

    Ja, müsstest mal genau beschreiben was wie verkabelt bzw. eingestellt ist.
     
Die Seite wird geladen...

mapping