Elektronik einer Akustikgitarre kaputt durch Falschpolung.

von derK-U-H, 24.03.19.

  1. derK-U-H

    derK-U-H Registrierter Benutzer

    Im Board seit:
    04.11.05
    Beiträge:
    63
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.03.19   #1
    Was ging an der Elektronik meiner Akustikgitarre (siehe Bild) kaputt, als die Stromversorgung (9V Batterie) falsch herum angeschlossen wurde?
    fullsizeoutput_60e.jpeg
     
  2. klaatu

    klaatu E-Gitarren Moderator

    Im Board seit:
    05.11.06
    Beiträge:
    9.935
    Ort:
    München
    Zustimmungen:
    5.078
    Kekse:
    98.974
    Erstellt: 24.03.19   #2
    HALTER_9VI.jpg
    Wie kann man so etwas falsch anschließen? Ansonsten ist eine Sichtprüfung ohne Fehlerbeschreibung meist nicht sehr zielführend...
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  3. derK-U-H

    derK-U-H Threadersteller Registrierter Benutzer

    Im Board seit:
    04.11.05
    Beiträge:
    63
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.03.19   #3
    Die Batterieklemme, aus Anfang der 90iger, ist beidpolig möglich und ich dachte wenn ein fähiger Elektroniker das Bauteil auf dem Foto sieht erkennt er der Signalfluß und weiß welches Teil zuerst kaputt geht.
     
  4. klaatu

    klaatu E-Gitarren Moderator

    Im Board seit:
    05.11.06
    Beiträge:
    9.935
    Ort:
    München
    Zustimmungen:
    5.078
    Kekse:
    98.974
    Erstellt: 24.03.19   #4
    Als fähiger Elektroniker (hab das mal studiert) kann ich dir sagen, dass eine Sichtprüfung bei elektronischen Bauteilen seltenst (sofern nicht thermische Kollateralschäden eine Verformung oder Schwärzung des Bauteils hervorgerufen haben) einen Hinweis auf die Funktionsfähigkeit des Bauteils geben.

    Da ich das Foto vorher nur am Handy gesehen habe, nochmal eine Frage am Rande: Wie in Herrgottsnamen soll das Ding funktionieren, wenn alle Anschlüsse abgetrennt wurden?

    Schreib halt einfach

    - was ist das?
    - aus welcher Gitarre?
    - was funktioniert nicht?

    und poste bitte ein Foto von dem Adapter - ich kann es immer noch nicht glauben, wie man eine 9V Batterie falsch anstecken kann. Ein Schaden entsteht dadurch jedenfalls nicht, sofern das Schaltungsdesign nicht sehr dämlich ist.

    P.S. Ich denke, du trollst nur rum. Kannst ja versuchen, diesen meinen Verdacht zu widerlegen.
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  5. netstalker

    netstalker HCA Funk- und Netzwerktechnik HCA

    Im Board seit:
    29.03.12
    Zuletzt hier:
    5.04.20
    Beiträge:
    5.519
    Ort:
    Franconian Forrest
    Zustimmungen:
    3.549
    Kekse:
    35.283
    Erstellt: 24.03.19   #5
    OK - eine Batterieklemme für 9V falsch herum anzuschließen, ............
    Was bei Falschpolung kaputt geht (bei den geringen Strömen einer 9V Batterie) sind die Halbleiter.
    Ich tippe auf den 8-poligen Käfer in der Mitte.
    Alles andere ist Kaffeesatzlesen.
     
  6. derK-U-H

    derK-U-H Threadersteller Registrierter Benutzer

    Im Board seit:
    04.11.05
    Beiträge:
    63
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.03.19   #6
    DANKE; Die Infos die ich hier bekommen habe reichen aus, meinen ausgebauten Preamp in der Ecke ruhen zu lassen; denn auch irgendwie wurde dadurch der Klang meiner Lowden verbessert. Das liegt bestimmt an den beiden Potilöchern in der Zarge und durch den vergrößerten Resonanzraum.
     
  7. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    5.04.20
    Beiträge:
    4.722
    Ort:
    Tübingen
    Zustimmungen:
    3.029
    Kekse:
    53.657
    Erstellt: 25.03.19   #7
    Ich habe mal alle Bauteile markiert, die durch Verpolung kaputt gehen könnten.
    fullsizeoutput_60e.jpeg
    Rot: geht leicht kaputt, vor allem das IC (Operationsverstärker). Die Diode oben links und der Transistor/Spannungsregeler? ist auch gefährdet.
    Die beiden 4.7uF 16V Elkos könnten auch Schaden genommen haben.
    Gelb eingekringelt sind die restlichen Elkos, die aber eine Verpolung überlebt haben könnten.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  8. derK-U-H

    derK-U-H Threadersteller Registrierter Benutzer

    Im Board seit:
    04.11.05
    Beiträge:
    63
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.03.19   #8
    Danke für die Einsicht in die Elektoniker-Technik (Videos über Löten mit Heißluft findet man bei YouTube) und auch für die Erkenntnis den Preamp lieber vom Fachmann reparieren zu lassen.
     
  9. Avalanche

    Avalanche Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    3.04.20
    Beiträge:
    1.137
    Zustimmungen:
    126
    Kekse:
    1.590
    Erstellt: 25.03.19   #9
    Ich habe schon so oft 9v Technik falsch gepolt. Und es ist nie was kaputt gegangen. Aber einmal ist ja immer das erste Mal.
     
Die Seite wird geladen...

mapping