Gibson Westerngitarre - mechanische Störgeräusche durch PreAmp in der Zarge

von AlanZ, 09.02.19.

  1. AlanZ

    AlanZ Registrierter Benutzer

    Im Board seit:
    09.02.19
    Zuletzt hier:
    17.02.19
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 09.02.19   #1
    Hallo Zusammen,
    Ich bin seit heute Besitzer einer Gibson Songwriter Studio EC und habe grade. Als ich voller Euphorie mein neues Schmuckstück zuhause ausgepackt und angespielt habe, habe ich ein unangenehmes Rattern wahrgenommen, das vom Amp/Tuner in der Zarge kommt.
    Leider konnte ich nicht genau herrausfinden, welches Teil dafür verantwortlich ist, ich vermute allerdings, dass es von dem Platikteil kommt, das man zurückziehen muss um das ganze Teil zu drehen, wenn die Batterie gewechselt werden soll.

    Hat jemand schon mal ein ähnliches Problem gehabt und kann mir eine Lösung bieten?

    Danke vorab!

    Grüße
     
  2. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    60.046
    Ort:
    Urbs intestinum
    Zustimmungen:
    17.474
    Kekse:
    231.762
    Erstellt: 09.02.19   #2
    Hi und willkommen im Forum!

    Die Geräusche können mehrere Ursachen haben ...
    - Der Pramp selbst wackelt im Ausschnitt
    - Die Batterieklappe bzw. die Verriegelung davon
    - Die Batterie im Fach selbst
    - Kabel die vom PreAmp zum PU und/oder zur Endbuchse gehen

    Wenn du die Ursache genau bestimmt hast, würde ich zunächst mal versuchen, das lose Teil mit iwas zu fixieren (Klebeband, Gaffa, was reinklemmen o.ä.)
    um zu sehen, ob die Ursache damit behoben ist. Dann kann man daran gehen, eine dauerhafte Lösung zu finden.

    PS: ich habe den Titel deines Threads etwas bearbeitet ;)
    siehe: https://www.musiker-board.de/regeln-news-tipps-bt/551806-aussagekraeftige-threadtitel.html
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. AlanZ

    AlanZ Threadersteller Registrierter Benutzer

    Im Board seit:
    09.02.19
    Zuletzt hier:
    17.02.19
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 09.02.19   #3
    Danke für die schnelle Antwort, ich gehe der Sache mal näher auf den Grund und versuchs mal zu fixieren.

    Vielen vielen Dank auf jeden Fall! Etwas ärgerlich, dass es mir nicht beim Spielen im Laden aufgefallen ist..
     
  4. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    60.046
    Ort:
    Urbs intestinum
    Zustimmungen:
    17.474
    Kekse:
    231.762
    Erstellt: 09.02.19   #4
    Mach dir keinen Kopf deswegen ... imho ist das ein Fehler, den man schnell und ohne großen Aufwand beheben kann.
     
  5. AlanZ

    AlanZ Threadersteller Registrierter Benutzer

    Im Board seit:
    09.02.19
    Zuletzt hier:
    17.02.19
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 12.02.19   #5
    Ich habe das Problem gestern lokalisieren können und es liegt an zwei Stellen:
    Die "Haupt" - Störgeräusche erzeugt die Batterie, die nicht 100 % fest in der Halterung sitzt. Hier ist relativ einfach Abhilfe zu schaffen, indem man die Batterie mit zum Beispiel etwas Zewa umwickelt.
    Danach bleibt nur noch ein leichtes Geräusch, das von der Lasche verursacht wird, die man zurückziehen muss, wenn man den Amp lösen will (ich hoffe man kann verstehen welches Teil ich meine).
    Das ist allerdings mehr oder weniger Jammern auf hohem Niveau, da das Geräusch nur beim Fingerpicking entsteht, und auch nur bei offenem A bis C auf der A Saite.
    Allerdings finde ich, bei einer Gitarre in diesem Preissegment sollten keinerlei störende Geräusche entstehen sollten.
     
  6. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    60.046
    Ort:
    Urbs intestinum
    Zustimmungen:
    17.474
    Kekse:
    231.762
    Erstellt: 12.02.19   #6
    q.e.d. ... :D
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  7. OldRocker

    OldRocker Registrierter Benutzer

    Im Board seit:
    27.01.16
    Zuletzt hier:
    24.05.19
    Beiträge:
    1.696
    Ort:
    Radolfzell
    Zustimmungen:
    1.495
    Kekse:
    7.730
    Erstellt: 12.02.19   #7
    Hi,

    aber die Gitarre macht ja die Geräusche nicht, sondern die "elektrische Installation" ...und die ist eben nun mal erforderlich wenn du nen Pickup willst.

    ...ist ne Einstellung mit der du an der Realität vorbeischrabbst -es gibt keine Pickupgitarre bei der in keiner Situation dadurch Nebengeräusche erstehen-das hat mit deinem Recht als Kunden und dem Preis oder gar einem angenommenen Versäumnis seitens Herstellers oder Händlers nichts zu tun sondern liegt im Prinzip der Sache!

    Gruss,
    Bernie
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  8. AlanZ

    AlanZ Threadersteller Registrierter Benutzer

    Im Board seit:
    09.02.19
    Zuletzt hier:
    17.02.19
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 12.02.19   #8
    Ich geb dir Recht, ich denke, dass ich hier auch etwas überempfindlich reagiere, weil das meine erste "teure" ist.
    Deshalb sagte ich Jammern auf hohem Niveau, die verbleibenden Geräusche sind wirklich vernachlässigbar und das andere Problem war auch leicht zu lösen.

    Vielen lieben Dank für die schnellen Antworten!

    Grüße
     
  9. toni12345

    toni12345 Helpful & Friendly User HFU

    Im Board seit:
    26.05.07
    Zuletzt hier:
    23.05.19
    Beiträge:
    2.810
    Zustimmungen:
    945
    Kekse:
    20.446
    Erstellt: 12.02.19   #9
    Aber auch das sollte sich irgendwie dämpfen lassen,mit einem kleinen Stück Gaffa, Moosgummi o.ä. . Ich denke schon, dass man auch eine Gitarre mit Elektronik "ruhigstellen" kann...;):)
     
Die Seite wird geladen...

mapping