Hilfe, Stromschlag durch Amp! Warum ist das Passiert?

von miau!!, 17.07.06.

  1. miau!!

    miau!! Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.07.06   #1
    Hallo,

    Geschichte :
    Ich wollte meiner Oma etwas auf meiner E-Klampfe vorspielen,
    hab also alles schoen im garten aufgestellt.
    Als ich jedoch los Spielen wollte (Amp und Co - an)
    bekam ich einen starken Stromschlag... meine Heande kribbelten sehr stark bis zo den oberarmen...

    Meine Frage... Warum hab ich einen Stromschlag bekommen?? Wie ist das Moeglich ich denke das dass gar nicht Passieren darf...

    Danke im Voraus

    PS: Sry fuer den komischen satzbau und die Fehler... bin nen bissl geschockt!!! :eek:
     
  2. Christof

    Christof Registrierter Benutzer

    Im Board seit:
    06.05.05
    Zuletzt hier:
    19.08.16
    Beiträge:
    479
    Ort:
    Berlin 12***
    Zustimmungen:
    1
    Kekse:
    253
    Erstellt: 17.07.06   #2
    hatte ich auch mal.
    bei mir lags daran, dass der boden auf dem ich stand, natürlich barfuß, Nass war. war recht unangenehm.
    was anders würde mir jetzt nich einfallen.
    Liebe grüße,
    Chriss
     
  3. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.07.06   #3
    Kann es daran liegen, dass der Stromstecker falsch drinne war?:confused: :screwy:
     
  4. SoЯRoW

    SoЯRoW Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.07.11
    Beiträge:
    645
    Ort:
    pirk
    Zustimmungen:
    1
    Kekse:
    388
    Erstellt: 17.07.06   #4
    meinst du stromstecker in der gitarre statt im amp? dann ja. :D ansonnsten ist die steckrichtung egal, da es eh wechselstrom ist.
     
  5. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 17.07.06   #5
    Tut mir leid dir sagen zu müssen: Ich glaube, dein Amp ist sadistisch veranlagt :D
     
  6. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.07.06   #6
    Kann es sein dass das Verleangerunskabel 2Adrig ist :confused:
     
  7. Mr Black

    Mr Black Registrierter Benutzer

    Im Board seit:
    18.05.04
    Zuletzt hier:
    16.11.07
    Beiträge:
    1.421
    Ort:
    .at
    Zustimmungen:
    2
    Kekse:
    206
    Erstellt: 17.07.06   #7
    ich würde mal sagen, dass du deinen amp am besten bevor du ihn nochmal einschaltest zu einem techniker bringst und ihn durchchecken lässt, sowas kann unter Umständen lebensgefährlich werden.
     
  8. JerryHorton

    JerryHorton Registrierter Benutzer

    Im Board seit:
    16.02.04
    Zuletzt hier:
    24.11.16
    Beiträge:
    779
    Ort:
    Mainz
    Zustimmungen:
    97
    Kekse:
    2.289
    Erstellt: 18.07.06   #8
    Hast du deinen Amp Tunen lassen, sprich ne andere Schaltung verbauen lassen etc ?

    Bring das Ding zum Händler. Mein Leben wäre mir dann doch mehr wert als meine Oma in alten Jahren zu zeigen, dass sie mich überlebt :)
     
  9. PunkRawker

    PunkRawker Registrierter Benutzer

    Im Board seit:
    17.10.05
    Zuletzt hier:
    18.01.10
    Beiträge:
    212
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 18.07.06   #9
    Ja, so ein defekt am Amp kann echt beschissen sein, meinem Vater ist so was in grauer Vorzeit :D auch mal sowas passiert, nur dass es ihn da echt von den Füßen gehauen hat. Ich denke mit sowas ist nicht zu spaßen.
     
  10. hansi_guitar

    hansi_guitar Registrierter Benutzer

    Im Board seit:
    17.11.04
    Zuletzt hier:
    17.11.15
    Beiträge:
    862
    Ort:
    Bernbach bei Kaufbeuren (Allgäu)
    Zustimmungen:
    0
    Kekse:
    603
    Erstellt: 18.07.06   #10
    also wenn du auf nassem boden stehst und eine gewischt kriegst stimmt was mit deinem amp nicht !!!! hast irgendwo nen isolationsfehler und dammpf aufm gehäuse.. .wenn du isoliert stehst (zb mit schuhen - gummisohle) dann tuts dir nix, weil der strom nicht fließen kann.. barfuß im wasser schauts da scho anders aus!

    auf jeden fall von nem musikladen oder so durchsehen lassen.. u.u. is das auch lebensgefährlich !!!! :eek:
     
  11. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 18.07.06   #11
    Nein an der Schaltung hab ich nix geandert .. aber ich hab ne neue vermutung... eins von den 3 verleangerungskabel war nicht geerdet... liegts daran
     
  12. Bruellwuerfel

    Bruellwuerfel Registrierter Benutzer

    Im Board seit:
    30.01.06
    Zuletzt hier:
    12.05.15
    Beiträge:
    343
    Ort:
    Schweiz
    Zustimmungen:
    26
    Kekse:
    3.355
    Erstellt: 18.07.06   #12
    Ja. Klarer Fall. Ohne Erdung kann sich eine ziemlich hohe Spannung am Gehäuse aufbauen, wenn Du dazu noch einen Isolationsdefekt hast, kann's lebensgefährlich sein! Ob du einen Isolationsdefekt hast, merkst Du wenn es dir die Sicherung raushaut sobald du ein geerdetes Kabel verwendest. Dann musst Du den Amp unbedingt reparieren lassen. Wenns die Sicherung nicht raushaut, hast Du Glück gehabt und es war vermutlich nur statische Spannung die sich aufgebaut hat...

    Niemals ohne Schutzerdung E-Klampfe spielen! Sind schon viele Musiker so umgekommen :eek:

    EDIT die Saiten sind elektrisch mit Gehäuse / Erdung verbunden, deshalb hat's dir dann eins gehauen
     
  13. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 18.07.06   #13
    Ich hab auch ne Mail an Marshall gesendet!
    Bekam auch ganz schnell eine Mail zurueck mit einigen Fragen wie es dazu gekommen ist.
    Hab alles gut beschrieben und denke das es an dem verleangerungskabel (ohne schutzleiter) lag.

    Na gut... lass mal sehen was Marshall dazu zusagen hat
     
  14. Bato

    Bato Registrierter Benutzer

    Im Board seit:
    09.07.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.744
    Zustimmungen:
    74
    Kekse:
    1.679
    Erstellt: 19.07.06   #14
    Es lag 100%ig daran.

    Ich hab mal was aufnehmen wollen und habe das Mikro an mein DJ Mischpult angeschlossen. Da das ja kein Roadequipment ist, hat es wie alle anderen Hifi Komponenten auch nur einen Euro Stecker.
    Ergebnis war Saiten und Mikro gleichzeitig angefasst: ca. 140V.

    Also habe ich alles "GND" "Anschlüsse" meiner HiFi Komponenten an den Schutzkontakt der Steckdose gebracht und siehe da, die nun gemessene Spannung zwischen Mikro, Amp, Saiten und sonstigem, war 0,0 Volt.

    Also beim Gitte spielen immer darauf achten, welche eingeschalteten Geräte man noch anfasst und welchen Stecker die haben.
     
  15. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 19.07.06   #15
    Hallo,

    klassischer Fall von "Der Amp ist schuld"-Geschreie. Der Amp kann da nix dafür, dass dein Verlängerungskabel nicht den Vorschriften der VDE entspricht. Wenn du da keinen PE dran hast, dann bekommst du durch statische Aufladungen bzw kapazitive Kopplungen einiges an Spannung gegen Erde zusammen => *bruzzl*.
    Wenn im Amp irgendwas ernsthaft durchzündet und die 230V dann auf dem Gehäuse liegen, dann löst die Leitungssicherung auch nicht aus und der FI fliegt erst auch, wenn du die Klampfe anlangst und es dir eine schießt...

    Reparier das Kabel, dann hast du das Problem nicht mehr.
    (Warum werden bei Open Airs wohl überall Erdspieße im Boden versenkt....hmmm....)

    MfG OneStone
     
  16. Mich0r

    Mich0r Registrierter Benutzer

    Im Board seit:
    07.12.05
    Zuletzt hier:
    22.08.13
    Beiträge:
    1.058
    Ort:
    Jülich
    Zustimmungen:
    1
    Kekse:
    997
    Erstellt: 19.07.06   #16
    Wow, jetzt habe ich Angst, dass mein Verstärker mir irgendwann mal gefährlich werden könnte.
    Ich meine, mein Übungsverstärker ist mir schon mal auf den Kopf gefallen, das war ne ganz schöne Gehirnerschütterung und ne blutige Angelegenheit.
    Also, Amps sind gefährlich, Kinder !
     
  17. L-O-K-I

    L-O-K-I Registrierter Benutzer

    Im Board seit:
    19.05.05
    Zuletzt hier:
    25.08.08
    Beiträge:
    1.003
    Ort:
    Abensberg
    Zustimmungen:
    3
    Kekse:
    66
    Erstellt: 19.07.06   #17
    sicher liegts daran, wenn die Erdung durch die steckdose nicht gegeben bist, sucht sich der Strom den kürzesten weg, UND DER BIST DU!
     
  18. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 19.07.06   #18
    Also ich glaube das Kabel werd ich nicht reparieren lassen (ist nen altes) hab genug neue Verleangerungskabel...

    Danke an alle ;)

    EDIT:
    Da kriegt man ja richtig angst *g*
     
  19. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 19.07.06   #19
    Nun, Angst muß man nicht haben, aber gesunder Respekt vor der Kraft der Elektrizität hat schon manchen vor einem allzu frühzeitigen Abtritt von der Bühne des Lebens bewahrt. :great:
     
  20. Wusel-666

    Wusel-666 Registrierter Benutzer

    Im Board seit:
    14.06.06
    Zuletzt hier:
    21.02.09
    Beiträge:
    69
    Ort:
    Neuenkirchen, NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.07.06   #20
    hilfe! wie haste das denn geschafft???
     
Die Seite wird geladen...

mapping