In-Ear Setup für den Proberaum "zu leise" - Kabelgebunden

von nilpferd, 01.04.17.

Sponsored by
QSC
  1. nilpferd

    nilpferd Registrierter Benutzer

    Im Board seit:
    15.07.08
    Zuletzt hier:
    27.06.18
    Beiträge:
    63
    Zustimmungen:
    4
    Kekse:
    174
    Erstellt: 01.04.17   #1
    Hallo,

    wir machen zur Zeit die ersten Kontakte mit In-Ear und haben Probleme mit dem Lautstärkepegel der auf den Kopfhörern landet - es ist zu Leise.
    Da es für den Proberaum und der erste Kontakt ist wird erstmal mit Kabel getestet.

    Das aktuelle Setup besteht aus folgenden Komponenten:

    Mischpult: Allen & Heath Mixwizard MZ3 16:2 ( 6 x Aux, wovon wir 5 Benutzen können [4 pre-fade, 1x post-fade ] )

    Bodypacks /+ Amps: Millenium hpa und Behringer Powerplay P1

    Kopfhörer: Vic Firth SIH 1 und Presonus HD7

    Aktuell werden 3 Aux-Wege benutzt:
    * Aux1 PRE = Kleine Monitor wedge für die Sänger
    * Aux2 PRE = Millenium hpa + Vic
    * Aux4 PRE = Behringer P1 + Presonus

    Die Bodypacks werden ( auf Empfehlung ) mittels symmetrischen Kabel verbunden.

    Der Vorgang ist wahrscheinlich wie bei jedem - ich stelle die einzelnen Mics am Mischpult ein ( Sänger, Drumset, Gitarrenamp .. ) und schicke die einzelnen Kanäle zu ihren
    AUX Wegen .. Sänger bekommen also ihren Mix auf AUX1, drummer auf sein aux2 ..

    Nun ist alles eingestellt und hört sich über Kopfhörer ( am Mischpult ) und PA Top an - Der Sound an den HPA und P1 sind dahingegen viel zu leise.. Die Monitor wedge auf AUX1
    ist "normal laut". Alle AUX Potis für AUX2+4 sind auf 0db gestellt.

    Leider konnte mir die Suche nicht helfen - und aus anderen Threads konnte ich nicht genau herauslesen, ob wir noch einen Kopfhörerverstärker vor den HPA / P1 brauchen.
    Brauchen wir noch einen Kopfhörerverstärker vor den Bodypacks ? Oder ist es vlt etwas anders, was euch direkt auffällt ?


    VG
     
  2. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    14.08.18
    Beiträge:
    3.415
    Ort:
    Tübingen
    Zustimmungen:
    1.867
    Kekse:
    43.032
    Erstellt: 01.04.17   #2
    Nein, die Bodypacks haben ihren eigenen Verstärker. Zum Presonus Hörer habe ich nichts gefunden, aber der Vic Firth SIH 1 ist mit 32 Ohm ok. Ein zu hochohmiger Kopfhörer könnte eine geringe Lautstärke erklären.
     
  3. Klangwerk Schwelm

    Klangwerk Schwelm Registrierter Benutzer

    Im Board seit:
    22.12.14
    Zuletzt hier:
    4.08.18
    Beiträge:
    1.291
    Ort:
    Schwelm, NRW
    Zustimmungen:
    464
    Kekse:
    3.238
    Erstellt: 02.04.17   #3
    Naja, zu leise ist ja nun scheinbar Fakt. Vielleicht geht bei der symmetrischen Übertragung etwas schief. Ich würde hier mal "wild" Kabel tauschen. Von XLR auf symm. Klinke und auch mal komplett auf unsymm. Klinkenkabel.

    Dann könnte man ein InEar auch mal an den MOut anstecken und schauen, ob es dort lauter ist.

    Ergänzung: Wie verhalten sich die InEars, wenn sie am Anschlusskabel der aktiven Monitorbox angesteckt werden, die ja laut genug ist?



    Gruß Jürgen
     
  4. nilpferd

    nilpferd Threadersteller Registrierter Benutzer

    Im Board seit:
    15.07.08
    Zuletzt hier:
    27.06.18
    Beiträge:
    63
    Zustimmungen:
    4
    Kekse:
    174
    Erstellt: 02.04.17   #4
    Der Prsonus HD7 hat laut Amazon und Beschriftung auch 32Ohm.

    Initial hatten wir den HPA mittels Instrumentenkabel angeschlossen, da war es genau so leise. Da meinte ein Freund, man sollte ein symmetrisches Kabel benutzen. Daraufhin habe ich zwei Cordial symmetrische Klinke auf xlr (9meter) Kabel gekauft. Damit ist es leider nicht besser geworden.

    Ich werde ein paar andere Kabel ausprobieren. Danach mit master Out.

    Ich habe noch ein Soundcraft efx 8, damit teste ich dann auch nochmal.

    Danke!
     
  5. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    15.08.18
    Beiträge:
    7.469
    Zustimmungen:
    1.103
    Kekse:
    24.963
    Erstellt: 02.04.17   #5
    Tja... bei den neueren Wizards hilft mir auch nur der Blick in die BDA und die sagt folgendes: AUX-Sends sind impedanzsymmetriert und haben nominal nur -2dBu. Man kann offenbar einen IC nachrüsten, der die Auxe auf +4dBu bringt.

    Ich würde zum einen darauf achten, die Kiste etwas heisser einzupegeln, die AUX-Sends im Master auf Vollanschlag stellen und selbige in den Kanalzügen auch weit ausfahren. Wenn Du da momentan um die 0dB-Markierung rum liegst, dürfte das noch einen deutlichen Pegelzuwachs bringen. Sollte es trotzdem nicht reichen, wäre die Nachrüstung des o.g. ICs eine Möglichkeit, oder ein externer Aufholverstärker.


    domg
     
  6. nilpferd

    nilpferd Threadersteller Registrierter Benutzer

    Im Board seit:
    15.07.08
    Zuletzt hier:
    27.06.18
    Beiträge:
    63
    Zustimmungen:
    4
    Kekse:
    174
    Erstellt: 22.04.17   #6
    Moin zusammen,

    ich wollte den Thread kurz "abschließen", falls jemand via SuFu auf den Thread stößt. Ich habe die Kopfhörer durch 16Ohm In-Ear Hörer ausgetauscht und in die zwei AUX-Wege den empfohlenen IC eingebaut ( DRV 134 PA ). Leistung ist nun Satt, der P1 muss nicht mehr als 50% aufgedreht werden, bei einem Aux-Weg-Signal von 0db.

    VG
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
Die Seite wird geladen...

mapping