kaputte neue Box - nun Rechnung

von Maaaaaaaax, 04.11.08.

Sponsored by
QSC
  1. Maaaaaaaax

    Maaaaaaaax Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 04.11.08   #1
    hallo!
    mir ist leider eine Box kaputt gegangen.
    es handelt sich um eine aktive wharefedale Evp X 12P.
    während des Spielens is sie "durchgebrannt" und hatte nun wesentlich schlechteren Sound.
    ich habe die Box ca. 1 monat gehabt und habe sie nichteinmal eine halbe Stunde benutzt.
    die andere Box ist völlig intakt!
    ich habe sie eingeschickt und eben folgende Antwort bekommen:

    Der Lautsprecher wurde durch eine Überlast oder ein nicht lineares
    > Eingangssignal
    > beschädigt. Die Schwingspule ist vollkommen verbrannt und der Kupferdraht
    > hat sich
    > teilweise vom Träger abgelöst. Aus diesem Grund können wir die
    > Reparatur nicht auf
    > Garantie bzw. Gewährleistung durchführen. Anbei finden Sie ein Bild von
    > der beschädigten
    > Schwingspule. Wenn beide Lautsprecher mit der gleichen Leistung und ggf.
    > mit einem
    > überhöhten Eingangssignal betrieben worden sind, kann eine Beschädigung
    > der zweiten
    > Box nicht ausgeschlossen werden und sollte unbedingt ebenfalls überprüft
    > werden um
    > Folgeschäden ausschließen zu können.
    >
    > Die Reparaturkosten für den eingesendeten Lautsprecher liegen bei:
    > Materialkosten: 69,99,-EUR
    > Lohnkosten: 20,00,-EUR
    > Versandkosten: 5,90,-EUR
    > MwSt.: 18,22,-EUR
    > Gesamtpreis: 114,11,-EUR




    hmmm wie gesagt ich habe sie nicht mal eine halbe Stunde benutzt....
    die andere läuft einwandfrei....
    bin nach Anleitung vorgegangen und mir keiner Schuld bewusst!

    was denkt ihr darüber?
    und was genau ist ein nicht lineares Eingangssignal?

    ich wäre euch dankbar wenn ihr mir helfen könntet!
     
  2. ThomasA1000

    ThomasA1000 Registrierter Benutzer

    Im Board seit:
    09.06.08
    Zuletzt hier:
    7.06.10
    Beiträge:
    1.522
    Ort:
    Linz/nicht am Rhein sondern Donau
    Kekse:
    2.214
    Erstellt: 04.11.08   #2
    Entweder du hast die Box abgeraucht, weil du zuviel Leistung draufgeschickt hast oder du hast alles richtig gemacht (was ich mir nicht vorstellen kann, obgleich die Informationslage dürftig ist). So eine Spule brennt nicht einfach ab.

    Wenn du wirklich nichts gemacht hast, kannst du nur um Kulanz nachfragen, wenn das nicht hilft brauchst du das Gutachten eines Sachverständigen (der auch die Endstufe überprüft) um dein Recht auf Gewährleistung durchzusetzen...ich würde aber vorher nochmal in mich gehen und überlegen, ob ich nicht doch selber schuld bin, sonst wirds SCHWEINETEUER.
     
  3. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    4.911
    Kekse:
    19.701
    Erstellt: 05.11.08   #3
    Die kurze Suche zu der wharefedale Evp X 12P zeigt mir, dass es sich dabei um eine aktive Box handelt.

    Wenn das der Fall ist, frage ich mich schon, wie hier eine Überlastung herbeigeführt werden sollte.

    Eine aktive Box sollte ja ein in sich stimmiges System mit passender Endstufe und entsprechendem Limiter sein.

    Unter diesem Aspekt erscheint es mir fragwürdig, inwiefern hier von einem Schaden durch Fehlnutzung ausgegangen wird.

    Sicherlich ist auch bei einer aktiven Box eine Fehlnutzung möglich, aber die technische Seite können hier aber mit Sicherheit ein par Profis näher erläutern.

    wie hast Du die Box denn genutzt... also auf welcher Lautstärke, in welchem Rahmen, mit was für einem Signal gefüttert etc.

    Und hast Du überhaupt einen Auftrag zur kostenpflichtigen Reparatur erteilt..
     
  4. lini

    lini HCA PA-Praxis & LS-Selbstbau HCA

    Im Board seit:
    16.11.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    2.554
    Ort:
    95032 Hof
    Kekse:
    3.285
    Erstellt: 05.11.08   #4
    Wenn Du der Box ein verzerrtes Signal (clipping, bzw. "Nichtlineares Signal") gibst, dann kann man da relativ leicht innerhalb kurzer Zeit auch eine aktive Box mit den passenden Schutzschaltungen beschädigen. Eine verbrannte Spule kommt nicht von ungefähr und ist auch kein Materialfehler. Sowas ist Überlastung.
     
  5. Red Baron

    Red Baron Registrierter Benutzer

    Im Board seit:
    17.10.08
    Zuletzt hier:
    19.01.11
    Beiträge:
    42
    Kekse:
    167
    Erstellt: 05.11.08   #5
    Bei einer *Aktivbox* :eek: ist ein solcher Reparaturbericht eher gewagt, denn unmittelbar vebrutzelt wurde die Spule durch die eingebaute und ebenfalls unter Garantie stehende Endstufe. Designfehler bzw. Herkunft des Teils hin oder her.

    Hier etwas Backgroundliteratur zu nichtlinearen Verzerrungen: http://www.amplifier.cd/Tutorial/Distortion/nichtlineare_Verzerrungen.htm
    Oder grob gesagt:
    - Nichtlineare Verzerrungen = "Verzerrungen" im umgangssprachlichen Sinne
    - Lineare Verzerrungen = "Klangregler einsetzen"

    Wie bereits erwähnt bringst Du die Eingangsstufe einer Aktivbox nur mit völlig ungeeigneten Eingangssignalen in solch unerwünscht verzerrende bzw. gefährliche Betriebszustände, z.B. mit Endstufenausgängen oder vielleicht bereits mit einem "kräftigen" Kopfhörerausgang in den Line-In. Sowas hört man aber (zumindest bei den meisten Musikstilen :D ) normalerweise bereits deutlich, schon bevor es zu stinken beginnt!

    Falls Du allerdings glaubhaft machen kannst, dass Du die Box bloss mit einem normalen bzw. "amtlichen" Linesignal befeuert hast, würde ich mit denen nochmals das Gespräch suchen und sie fragen wie sie sich unter den gegebenen Umständen den Schaden erklären können. Denn falls die nur die Spule ersetzt haben und das Eingangssignal tatsächlich i.O. ist, fürchte ich dass der selbe Schaden bald wieder eintreffen dürfte.
     
  6. lini

    lini HCA PA-Praxis & LS-Selbstbau HCA

    Im Board seit:
    16.11.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    2.554
    Ort:
    95032 Hof
    Kekse:
    3.285
    Erstellt: 05.11.08   #6
    Es langt schon, wenn du in der Signalkette vor dem Amp zu hoch aussteuerst. Wenn Du den Gain beim Mixer zu weit offen hast und du schon am Eingang des Pultes Verzerrungen (Rechtecksignale anstatt Sinus) produzierst, braucht der Pegel am Eingang zur Box gar nicht mal sooo hoch zu sein, um Schäden zu erzeugen. Normalerweise hört man sowas zwar, aber es gibt durchaus so taube Mitmenschen (ist ausdrücklich nicht auf Maaaaaax bezogen!) die das nicht merken. Ich kenn da so zb. den einen oder anderen DJ... :rolleyes:
    Ob die Endstufe einen Defekt hat, kann man von hier aus natürlich nicht sagen. Wäre aber durchaus auch eine Möglichkeit.
     
  7. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 05.11.08   #7
    also ich habe alles nach Anleitung eingesteckt (Mischpult/Box und Gitarre Mikrofon is ja klar)
    und wie gesagt ich hab die Box erst seit kuzem und während des spielens (nur eine Gitarre) macht es aufeinmal ohne Vorwarnung Peng und es riecht Verbrannt und der Sound war Mist

    Der Raum ist nur 12 m² groß und wie gesagt bisher wurde über die PA nur ne Gitarre und n Mikrofon verstärkt.
    Also allein schon desegen weil wir bisher nur zu zweit ware wurden Lautstärken nicht annähernd ausgereizt.
    An der Box selbst habe ich auch nur n viertel (vielleicht etwas mehr) aufgedreht.

    Ausserdem is die Box ja auch für kleine "Auftritte" bis 300 Leute konzipiert

    Naja gut da noch nicht einmal 6 Monate rum sind ist Wharefedale ist in der Beweispflicht und nicht ich
    also brauch ich auch kein Gutachten erstellen lassen.

    die brauchen 4 Wochen um ne Box auseinander zu schrauben um darein zu schauen? echt Super
    Sogar Lohnkosten setzen die mir auf die Rechnung! Top Kundenfreundlich muss man sagen

    die Zweite Box wollten sie dann auch haben um sie zu reparieren obwohl die einwandfrei läuft.
    die werden damit schon nen kleines Geschäft machen.........

    das wird ja nich direkt von Wharefedale repariert sondern ne Firma macht das für die so wie ich das verstanden habe (http://www.iad-gmbh.de)

    ich weis noch nich was ich davon halten soll........
     
  8. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    10.689
    Ort:
    Düsseldorf
    Kekse:
    35.120
    Erstellt: 05.11.08   #8
    so lange du ein normales audiosignal (und noch "besser" ) instrumentensignal (dann aber bitte keine verzerrte gitarre sondern ne akustische oder cleane)
    auf eine solche box gibst DARF sie nicht kaputt gehen....

    was ging kaputt? hochtöner oder tieftöner?

    das ist immens signifikant und relevant!!!

    die info brauch ich für ne qualifizierte beratung wie du vorgehen sollst ;)
     
  9. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 05.11.08   #9
    ´äääähm die Schwingspule???


    ich schätze mal das ist der hochtöner oder?
     
  10. ThomasA1000

    ThomasA1000 Registrierter Benutzer

    Im Board seit:
    09.06.08
    Zuletzt hier:
    7.06.10
    Beiträge:
    1.522
    Ort:
    Linz/nicht am Rhein sondern Donau
    Kekse:
    2.214
    Erstellt: 05.11.08   #10
    Da bist du im Irrtum, wenn es ein Bedienfehler ist gilt das Gewährleistungsrecht nicht, es sei denn du hast beim einschicken angegeben, dass der Fehler bereits bei der Übergabe vorhanden war, dann WÄRE die Beweispflicht wirklich beim Verkäufer als erster Ansprechpartner.

    An dieser Aussage merkt man, dass du nicht allzuviel von diesem Gebiet verstehst.....sorry. Wenn der Eingangspegel so hoch ist, dass es extrem verzerrt ist (das kann auch nur 1 Microfon sein) ist es egal wie weit du den Amp in der Box aufdrehst, er gibt im schlimmsten Fall eine Gleichspannung aus und das wars dann mit der Spule....abgeraucht und abgebrannt und durchgeknallt.
    Das wird zu 99% der Fehler gewesen sein...deine Schuld...keine Gewährleistung.

    Das restliche 1% könnte ein Defekt an der integrierten Endstufe sein. Wenn du dir 100%ig sicher bist nichts falsch gemacht zu haben, gehe so vor wie ich es oben beschrieben habe ;)
     
  11. molti

    molti Registrierter Benutzer

    Im Board seit:
    21.02.06
    Zuletzt hier:
    15.05.17
    Beiträge:
    441
    Kekse:
    2.381
    Erstellt: 05.11.08   #11
    Ich kenne von der Box die passive Variante. Dass der Hochtöner da mal kaputt geht, ist mir schon begegnet. Außerdem sind die Bauteile auf der Frequenzweiche nicht immer gut fixiert, großzügiger Einsatz von Pattex kann hier schlimmeres verhindern. Bei einer neuen Box war außerdem die Sofitte (Heißt das Ding so? Diese Lampe, die hinter der Frequenzweiche vorm Hochtöner hängt) kaputt und musste getauscht werden.
    Die Teile haben schon ihre Macken, sind halt relativ günstige Boxen und klingen eigentlich ganz passabel...
     
  12. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 05.11.08   #12
    also von PA s hab ich auch nich allzu viel ahnung das ist richtig
    aber eins weis ich mit Sichherheit das die Beweislast die ersten 6 Monate beim Verkäufer liegt das ist schlicht und ergreifend fakt


    und am Mischpult war das alles auch nich bis ende aufgedreht nich annähernd
    oder was meinst du?
     
  13. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    4.911
    Kekse:
    19.701
    Erstellt: 05.11.08   #13
    Moment, der Fehler wie er jetzt ist, muss nicht zwingend von Anfang an vorgelegen haben. Er könnte auch eine Folge eines eventuellen Mangels, in Form eines Defektes oder einer Fehlkonstruktion sein.

    Innerhalb der ersten 6 Monate muss der Hersteller eben beweisen, dass der Defekt nicht von Anfang an vorlag. Das wird hier ja auch versucht, u.a. mit den Fotobeleg der defekten Schwingspule. Ich denke grundsätzlich ist eine defekte Schwingspule durchaus ein Indiz dafür, dass ein Anwendungsfehler vorliegt.

    Mir persönlich kommt das aber bei dem beschriebenen Einsatzbereich das schon ein wenig merkwürdig vor. Wirklich beurteilen kann ich es aber nicht, da mir dazu einfach das nötige technische Wissen fehlt.
     
  14. ThomasA1000

    ThomasA1000 Registrierter Benutzer

    Im Board seit:
    09.06.08
    Zuletzt hier:
    7.06.10
    Beiträge:
    1.522
    Ort:
    Linz/nicht am Rhein sondern Donau
    Kekse:
    2.214
    Erstellt: 06.11.08   #14
    Wenn du also deinen neuen BMW nach 5 Monaten um den Baum wickelst, bekommst du einen neuen oder ihn gratis repariert????

    Nochmal: die Spule eines LS brennt nicht so einfach ab...
     
  15. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 06.11.08   #15
    naja gut das das ding defekt ist weis ich auch das ist aber kein beweis dafür das es nicht ein Fehler gemäß der sog. Keimtheorie war.........

    aber naja so wie ich das sehe hab ich wohl ziemlich schlechte Karten
    son scheiss
    mir is die lust eh vergangen ...............
     
  16. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 06.11.08   #16
    das hat ja keiner gesagt Thomas es geht doch nur ums die BEWEISPFLICHT
    von Pa s hab ich keine Ahnung aber den Mist hab ich n paar jahre gelernt da kannste mir nich viel erzählen
     
  17. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    4.911
    Kekse:
    19.701
    Erstellt: 06.11.08   #17
    Wenn sich der Unfall auf Grund einer defekten Bremsanlage ereignet hat ;)

    Ich kann den Fall hier nicht beurteilen, aber ich denke Du betrachtest Das etwas zu eindimensional.
     
  18. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 06.11.08   #18
    eindimensional?

    ich hab doch schon aufgegeben nach nem Grund zu suchen der mich um 120 euro erleichtert die ich nicht hab
    weil ich der einzige trottel bin der sich um sowas kümmert :p




    aus gegebenen Anlass nochmal der Nachtrag:
    mit Trottel sind keine Forenmitglieder gemeint sondern einzig und allein meine Mitmusiker!!!
     
  19. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    27.09.20
    Beiträge:
    4.911
    Kekse:
    19.701
    Erstellt: 06.11.08   #19
    Das ging an Thomas, der hier die Meinung vertritt : Defekte Schwingspule --> niemals Gewährleistung

    hör mal... hier haben einige schon versucht dir zu helfen, zugegeben aber wohl eben keine Trottel ;)

    Ich habe mir beispielsweise die Mühe gemacht eine entscheidende Information über deine Boxen rauszusuchen, die Du nicht selbstständig geliefert hast.

    und ich zitiere mal

     
  20. Maaaaaaaax

    Maaaaaaaax Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.08
    Zuletzt hier:
    27.08.08
    Beiträge:
    13
    Ort:
    Kassel
    Kekse:
    10
    Erstellt: 06.11.08   #20
    das haste falsch verstanden
    ich meinte damit meine (unzuverlässigen) Mitmusiker



    aber was du mit dem Zitat jetzt für ne Abischt verfolgst is mir gerade n bischen schleierhaft
     
Die Seite wird geladen...

mapping