Knarzen beim EVM 15L Pro Line Speaker

von der_bruno, 28.10.05.

  1. der_bruno

    der_bruno Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    15.10.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    4.537
    Zustimmungen:
    15
    Kekse:
    10.929
    Erstellt: 28.10.05   #1
    Also ich hab folgendes Problem:

    Ich hab mal 2 Speaker reconen lassen, dann ist mir bei einem aufgefallen, dass der knarzt......ich wieder in den Laden und nach 3 mal reklamieren meinte die zu mir: "Hab den falschen kleber genommen, reparier das aber!"
    Ich hab dann gefragt: "Auch bei dem anderen, den ich gleichzeitig hab reconen lassen?"
    Antwort: "Hör nochmal genau hin! Ansonsten bringste den auch nochmal vorbei!"
    Ich hör genau hin und siehe da, der andere knarzt auch...
    Ich hab nun beide im vergleich kontrollgehört und auch der mit dem neuen kleber geklebte speaker knarzt schon wieder! :o
    Ich versteh das nicht! Liegt das jetzt an denen oder mach ich was falsch?

    Das ist offensichtlich immer dieser Pappring, der von oben auf den rand der Kalotte geklebt wird....der muss dann an irgendeiner Stelle lose sein, so dass die Kalotte da flattert

    Ich komm mir doof vor dauernd mit den speakern dahinzulaufen und immer wieder das gleiche zu reklamieren! Ich bin mir jetzt auch nicht sicher, ob ich da was falsch mache!

    Zur Information:
    Ich nutze die die Speaker als Instrumentallautsprecher. Der eine ist in einem "normalen" Gehäuse und der andere in einem Monitorboxengehäuse (als Bassmonitor für mich). Ich betreibe die beiden Boxen parallel an meinem Amp (575Watt an 4Ohm). Die Speaker haben 400Watt an 8Ohm.

    Ich hoffe ihr könnt mir sagen obs an mir liegt oder ob ich die solange reklamieren soll bis die das auf die Reihe bekommen!,

    mfg
    Christian
     
  2. LSV Hamburg

    LSV Hamburg Registrierter Benutzer

    Im Board seit:
    12.08.03
    Zuletzt hier:
    5.09.06
    Beiträge:
    3.952
    Ort:
    Hansestadt Hamburg
    Zustimmungen:
    0
    Kekse:
    809
    Erstellt: 28.10.05   #2
    Hi,
    wenn du die Reparatur hast machen lassen, dann hast du einen Anspruch auf einwandfreie Arbeit !
     
  3. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 28.10.05   #3
    Ich nehme mal an die haben keine Ahnung vom reconen.
    Was bezahlst Du denn für einen LS reconen?
    Nimm mal das hier zum Vergleich.
     
  4. Uwe 1

    Uwe 1 PA-Technik/Elektronik HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.11
    Beiträge:
    892
    Ort:
    Pianosa
    Zustimmungen:
    1
    Kekse:
    1.116
    Erstellt: 28.10.05   #4
    Ich mache sicher nicht so oft Werbung für andere Firmen, aber in diesem Fall.

    Lasse Dir das Geld wiedergeben und schicke die LS dem Dirk Hahn, Firma X-Max LS-Technik in Osnabrück. Die wissen, was beim EVM zu beachten ist und machen das absolut tadellos.
    Man sollte eben keine Reconingkits in die Hand nehmen wenn man keine Ahnung hat. Dies gilt bei EV umso mehr, da hier Spider, VC und Pappe in Einzelteilen geliefert werden und das richtige Zusammenfügen von Spider und VC eben nicht so einfach ist.

    Falscher Leim :screwy: ... die werden das ganze verkantet zusammengeschustert haben.

    Beste Grüße aus Oberfranken

    Uwe
     
  5. der_bruno

    der_bruno Threadersteller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    15.10.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    4.537
    Zustimmungen:
    15
    Kekse:
    10.929
    Erstellt: 28.10.05   #5
    also ich hab 98€ bezahlt. sind original EV teile und der laden ist EV dealer. ich hab bei denen schon einige speaker machen lassen und alle waren tadellos. ich denke auch, dass sich der papprand bei ansteuerung mit einem e-bassamp nicht lösen darf...ich hab nur bedenken, dass die mir ein egenverschulden oder so andrehen. es flattert halt die membran zwischen chassisrand und papprand!

    mfg
    christian
     
  6. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    10.535
    Ort:
    Rhein-Main
    Zustimmungen:
    1.422
    Kekse:
    60.306
    Erstellt: 02.11.05   #6
    Hab schon mehrere EV 15er besessen und über alle E-Bass gespielt. 2 waren mal defekt und wurden recont - keine Probleme danach.
    In unseren 15-3er PA-Boxen sind auch 15er EVs drin, auch über diese Boxen hab ich schon Bass gespielt, auch keine Probleme.

    Manche Leute schrotten natürlich jeden Lautsprecher; bei vernünftigem Einsatz sollte aber nichts passieren.
     
  7. der_bruno

    der_bruno Threadersteller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    15.10.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    4.537
    Zustimmungen:
    15
    Kekse:
    10.929
    Erstellt: 02.11.05   #7
    Ich gehe schon vernünftig mit meinen Lautsprechenern um und bin nicht jemand der alles kaputtkriegt!

    mfg
    Christian
     
  8. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    10.535
    Ort:
    Rhein-Main
    Zustimmungen:
    1.422
    Kekse:
    60.306
    Erstellt: 02.11.05   #8
    Hab nicht Dich damit gemeint, sondern die Tatsache, dass Du befürchtest, man könne Dir vorwerfen, das Knarzen läge an einer Fehlbedienung durch Dich.
     
Die Seite wird geladen...

mapping