Komisch! Rechner gibt kein Ton mehr

Pitch
Pitch
Registrierter Benutzer
Zuletzt hier
22.03.09
Registriert
12.12.04
Beiträge
49
Kekse
29
Ort
Nürnberg
Komisch! Rechner hat auf einmal keinen Ton/Sound mehr wiedergegeben. Gestern ging die Audiowiedergabe noch. Habe unter programme > zubehör > systemprogramme > systeminformationen > hardwareressourcen > ressourcenkonflikte, etwas herausgefunden. Da steht IRQ 10 IRQ-Holder für PCI-Steuerung und IRQ 10 Creative Soundblaster PCI 128 (WDM) - (Habe nur diese Soundkarte eingebaut!). Kann das der Grund für das Problem sein? Im Geräte-Manager ist Soundkartenmässig alles ok. Was kann man gegen so einen Ressourcenkonflikt tun? Außerdem stehen unter Ressourcenkonflikte noch andere Einträge.

Bin PC-mässig kein Ass. Wisst ihr einen Rat.

LG Pitch

 
Eigenschaft
 
AnAstAsiA
AnAstAsiA
Registrierter Benutzer
Zuletzt hier
18.01.07
Registriert
30.04.05
Beiträge
26
Kekse
23
Ja: Schreib dies in ein PC-Forum und nicht in ein Musikerboard... ;)

Vielleicht ein kleiner Tipp: Stell den IRQ deiner Soundkarte auf was anderes als 10, dann isser weg, der Konflikt...

(Naja, der Irakkonflikt war auch nicht weg, nachdem Bush reingeschossen hat, kann also sein, dass damit die Probleme erst richtig anfangen :D ! Also Keine Garantie!)

L.g.
 
lemursh
lemursh
Mod Emeritus
Ex-Moderator
Zuletzt hier
10.05.15
Registriert
31.12.04
Beiträge
3.196
Kekse
4.528
Ort
Schaffhausen
AnAstAsiA schrieb:
Vielleicht ein kleiner Tipp: Stell den IRQ deiner Soundkarte auf was anderes als 10, dann isser weg, der Konflikt...
Der Konflikt schon, aber die Karte wird deswegen nicht besser funktionieren.
Schreib dies in ein PC-Forum und nicht in ein Musikerboard...
So blöd ist die Idee nicht, da hier ja mehere Probleme im Bereich der Hardware / Treiber / OS vorliegen.
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben