Massives Rauschen und Knacken EvH 5150 LBX

B

Ben Rayder

Registrierter Benutzer
Zuletzt hier
20.01.20
Registriert
11.08.15
Beiträge
15
Kekse
0
Hallo zusammen :),
die Sufu hat mir nichts passendes ausgespuckt daher mal ein neuer thread.

Ich habe mir vor einem Monat den evh5150 III lbx 1 gekauft:rock:.

Heute hat er während des Spielens plötzlich angefangen laut zu Rauschen, sehr laut zu knacken und zeitweise ein spaciges "surren" von sich zu geben.:eek: Der Gitarrensound ist viel leiser noch vorhanden.
-Alle Röhren glühen normal
-Keine Änderung ohne Kabel im Input
- mit Kabel in Returnbuchse verschwinden die Geräusche aber Signal kommt durch
- !Volume Regler ohne Funktion!( Geräusche auch wenn zugedeht)
-Röhren mit Bleistift angeklopft. V4 hat manchmal (nicht immer) ein klopfen in der Box erzeugt.
Ich spiele im Wohnzimmer bei Zimmerlautstärke aber die Störgeräusche sind um einiges Lauter. Kann es sein dass mir eine vorstufenröhre durchgeraucht ist oder muss ich mir sorgen um die Vorstufe machen?:confused:
 
Zuletzt bearbeitet:
Bierschinken

Bierschinken

Mod Emeritus
Ex-Moderator
HCA
Zuletzt hier
09.05.21
Registriert
12.04.05
Beiträge
12.192
Kekse
37.542
Ort
Köln
Schick den Amp zurück…

Wenn das Problem während des Spielens aufgetreten ist, dann gibt es da nichts, was du selber tun könntest.
Das soll sich ein Techniker im Rahmen der Gewährleistungsfrist ansehen.
 
B

Ben Rayder

Registrierter Benutzer
Zuletzt hier
20.01.20
Registriert
11.08.15
Beiträge
15
Kekse
0
Vergessen zu erwähnen, es war ein gebraucht Kauf. Zurück schicken ist leider nicht
 
bluesfreak

bluesfreak

Helpful & Friendly User
HFU
Zuletzt hier
09.05.21
Registriert
11.02.05
Beiträge
9.400
Kekse
53.674
Ort
Burglengenfeld
Da dürfte eine der Vorstufenröhren defekt sein, die lassen sich selber tauschen.
Es könnte aber auch eine gebrochene Lötstelle an den Sockeln sein (wäre nicht der erste) welche einen Technikerbesuch dann zwingend macht.
 
B

Ben Rayder

Registrierter Benutzer
Zuletzt hier
20.01.20
Registriert
11.08.15
Beiträge
15
Kekse
0
Okay dann wirds wohl zu Just music gehen.
Danke für die Hilfe:great:
 
bluesbreaker2011

bluesbreaker2011

Registrierter Benutzer
Zuletzt hier
05.04.20
Registriert
23.04.11
Beiträge
110
Kekse
-76
Hallo,
obwohl ich der Meinung bin, dass sich einfach nur eine Röhre verabschiedet (hat), was relativ einfach zu beheben wäre, stimme ich Bierschinken zu. Sogar wenn du selbst nur eine einzige Röhre tauschst ist die Garantie futsch. Abgesehen davon ist es ja schon bedenklich, wenn nach so kurzer Zeit schon Probleme auftreten.
 
Sashman

Sashman

Registrierter Benutzer
Zuletzt hier
08.03.21
Registriert
12.08.10
Beiträge
1.138
Kekse
9.761
Ort
Erftstadt
Hallo,
obwohl ich der Meinung bin, dass sich einfach nur eine Röhre verabschiedet (hat), was relativ einfach zu beheben wäre, stimme ich Bierschinken zu. Sogar wenn du selbst nur eine einzige Röhre tauschst ist die Garantie futsch. Abgesehen davon ist es ja schon bedenklich, wenn nach so kurzer Zeit schon Probleme auftreten.
Wie schon im dritten Post erwähnt, war es ein Gebrauchtkauf!
 
no regrets

no regrets

Registrierter Benutzer
Zuletzt hier
10.05.21
Registriert
24.06.17
Beiträge
715
Kekse
1.033
Ist das Problem mittlerweile behoben? Was war es den?
 

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben