Problem beim Saitewechseln mit Edge Pro trem

von bugelpunk, 28.02.06.

  1. bugelpunk

    bugelpunk Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    111
    Ort:
    Reutlingen
    Zustimmungen:
    0
    Kekse:
    50
    Erstellt: 28.02.06   #1
    hallo erstmal...

    also, da mir grad wieder ne Saite gerissen ist wollt ich nen ganz frischen Satz draufmachen...
    Alles schön und gut, aber bei der G-Saite klemmt die alte Saite nun in der Fassung des Trems...

    Hoffe das man das anhand des Bilds irgendwie erkennen kann...
    Hab die SChraube hinten jetzt raus, aber dieses T-förmige Teil klemmt einfach fest...

    ich trau mich nicht recht da mit gewalt igenwdas zu machen....


    Hiiiiiiilfe :o

    kann mir jemand helfen?

    einfach mal zum Musikladen?
     

    Anhänge:

    • trem.jpg
      Dateigröße:
      192 KB
      Aufrufe:
      42
  2. .point

    .point Registrierter Benutzer

    Im Board seit:
    28.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    413
    Ort:
    Düsseldorf
    Zustimmungen:
    21
    Kekse:
    200
    Erstellt: 28.02.06   #2
    versuch doch mal vorsichtig, mit etwas spitzem da herumzustochern, damit
    sich der Bock löst. Ein wenig kannst du da ruhig drücken, so schnell geht das nicht kaputt. Aber trotzdem Vorsicht.
    sonst vielleicht mit nem Tröpfchen Öl....?
     
  3. bugelpunk

    bugelpunk Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    111
    Ort:
    Reutlingen
    Zustimmungen:
    0
    Kekse:
    50
    Erstellt: 28.02.06   #3
    ok, danke geht wieder :)

    lieber erstmal frag ob da was kaputt geht, wär nicht das erste mal :rolleyes:
     
Die Seite wird geladen...

mapping